<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://sawoman.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sawoman.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	
<!-- Author Meta Tags by Molongui Authorship 4.2.4, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Blithe Wiley">
<!-- /Molongui Authorship -->

<script>var et_site_url='https://sawoman.com';var et_post_id='15191';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Recent Developments in Breast Cancer Treatment | San Antonio Woman Magazine</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recent Developments in Breast Cancer Treatment | San Antonio Woman Magazine" />
	<meta property="og:description" content="Today, a woman in the U.S. has a one-in-eight chance of getting breast cancer in her lifetime. In fact, breast cancer is one of the two most common cancers in [&hellip;]" />
	<meta property="og:url" content="https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/" />
	<meta property="og:site_name" content="San Antonio Woman Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/SanAntonioWoman/" />
	<meta property="article:published_time" content="2020-10-01T18:45:18+00:00" />
	<meta property="og:image" content="https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3.jpg" />
	<meta property="og:image:width" content="1282" />
	<meta property="og:image:height" content="810" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sawoman.com/#website","url":"https://sawoman.com/","name":"San Antonio Woman Magazine","description":"San Antonio Magazine For Women to Connect, Inspire and Encourage the Women of San Antonio","potentialAction":[{"@type":"SearchAction","target":"https://sawoman.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/#primaryimage","inLanguage":"en-US","url":"https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3.jpg","width":1282,"height":810,"caption":"SA Woman SEPTOCT2020 digital 3"},{"@type":"WebPage","@id":"https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/#webpage","url":"https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/","name":"Recent Developments in Breast Cancer Treatment | San Antonio Woman Magazine","isPartOf":{"@id":"https://sawoman.com/#website"},"primaryImageOfPage":{"@id":"https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/#primaryimage"},"datePublished":"2020-10-01T18:45:18+00:00","dateModified":"2020-10-01T18:45:18+00:00","author":{"@id":"https://sawoman.com/#/schema/person/765bf39f42ab5eabaf3d47e349e770bf"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/"]}]},{"@type":"Person","@id":"https://sawoman.com/#/schema/person/765bf39f42ab5eabaf3d47e349e770bf","name":"Blithe Wiley"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Feed" href="https://sawoman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Comments Feed" href="https://sawoman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Antonio Woman Magazine &raquo; iCal Feed" href="https://sawoman.com/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Recent Developments in Breast Cancer Treatment Comments Feed" href="https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/feed/" />
		<script type="text/javascript">
			var ajaxurl = 'https://sawoman.com/wp-admin/admin-ajax.php';</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sawoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Child Theme v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://sawoman.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://sawoman.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://sawoman.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sawoman.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://sawoman.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://sawoman.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sawoman.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://sawoman.com/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://sawoman.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.ca44.min.css?ver=4.2.4' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public-forced.css?ver=3.12.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/vendor/font-awesome/css/font-awesome.min.css?ver=3.12.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=3.12.9' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://sawoman.com/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://sawoman.com/wp-content/themes/Extra/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://sawoman.com/wp-content/themes/Child-Theme/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Lora:regular,500,600,700,italic,500italic,600italic,700italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://sawoman.com/wp-content/uploads/master-slider/custom.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sawoman.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/blog-designer-pro/js/imagesloaded.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/blog-designer-pro/js/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeyxuMUAAAAAAYBsHBDNUn0Z6s6xOoq-Q_a2V8m&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LeyxuMUAAAAAAYBsHBDNUn0Z6s6xOoq-Q_a2V8m","page_action":{"action":"recent_developments_in_breast_cancer_treatment"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://sawoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sawoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sawoman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://sawoman.com/?p=15191' />
<link rel="alternate" type="application/json+oembed" href="https://sawoman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sawoman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.2 - Responsive Touch Image Slider | avt.li/msf" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Blithe Wiley"}});
		</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sawoman.com"><link rel="https://theeventscalendar.com/" href="https://sawoman.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #a5262a; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #db3238 !important; } .et_social_sidebar_border li { border-color: #db3238 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' SanAntonioWoman.com');
});
</script>

<link rel="icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://sawoman.com/wp-content/et-cache/global/et-extra-customizer-global-16019294308353.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15191 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer _masterslider _ms_version_3.6.2 tribe-no-js et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<img src="https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon.jpg" alt="" height="auto" width="auto" srcset="https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon.jpg 3808w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-300x85.jpg 300w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-768x218.jpg 768w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-1024x291.jpg 1024w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-150x43.jpg 150w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-600x171.jpg 600w, https://sawoman.com/wp-content/uploads/2019/11/SAW-LOGO-maroon-1080x307.jpg 1080w" sizes="(max-width: 3808px) 100vw, 3808px" class="wp-image-12936" />
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primary-menu" class="et-menu nav"><li class="et_pb_menu_page_id-7209 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7209"><a href="http://sawoman.com">Home</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-396 menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="https://sawoman.com/archive/">Past Issues</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-7365 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a>Featured</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="https://sawoman.com/category/profile/">Cover Woman</a></li>
	<li class="et_pb_menu_page_id-9043 menu-item menu-item-type-post_type menu-item-object-page menu-item-9598"><a href="https://sawoman.com/the-dossier/">The Dossier</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://sawoman.com/category/feature-story/">Feature Story</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://sawoman.com/category/guides/">Hill Country</a></li>
	<li class="et_pb_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="https://sawoman.com/category/role-model/">Role Model</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="https://sawoman.com/category/guys-to-know/">Guy to Know</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-14801 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14814"><a href="https://sawoman.com/business/">Business</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="https://sawoman.com/category/women-in-business/">Women in Business</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="https://sawoman.com/category/business-woman-spotlight/">Business Woman Spotlight</a></li>
	<li class="et_pb_menu_page_id-2867 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15048"><a href="https://sawoman.com/category/profile-2/">Profiles</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-7367 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a>Lifestyle</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-44 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="https://sawoman.com/category/fashion/">Fashion</a></li>
	<li class="et_pb_menu_page_id-45 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="https://sawoman.com/category/beauty/">Beauty</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="https://sawoman.com/category/at-home/">At Home</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="https://sawoman.com/category/mommy-matters/">Mommy Matters</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-14815 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14821"><a href="https://sawoman.com/health-wellness/">Health &#038; Wellness</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7376"><a href="https://sawoman.com/category/health/">Health</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="https://sawoman.com/category/active-living/">Active Living</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-7370 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a>Art &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-46 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="https://sawoman.com/category/food-and-drinks/">Food &#038; Drinks</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://sawoman.com/category/travel/">Travel</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="https://sawoman.com/category/entertainment/">Entertainment</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-7361 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7361"><a>Web Exclusive</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-4400 menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="https://sawoman.com/events/">Event Calendar</a></li>
	<li class="et_pb_menu_page_id-175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://sawoman.com/category/whats-new/">What&#8217;s New</a></li>
	<li class="et_pb_menu_page_id-360 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a href="https://sawoman.com/category/the-scoop/">The Scoop</a></li>
	<li class="et_pb_menu_page_id-1301 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13663"><a href="https://sawoman.com/category/about-town/">About Town</a></li>
	<li class="et_pb_menu_page_id-145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="https://sawoman.com/category/recipes/">Recipes</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-14720 menu-item menu-item-type-post_type menu-item-object-page menu-item-14795"><a href="https://sawoman.com/contributors/">Contributors</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	
<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_center"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Recent Developments in Breast Cancer Treatment</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="#molongui-disabled-link" title="Posts by Blithe Wiley" rel="author">Blithe Wiley</a></span> | <span class="published">Oct 1, 2020</span> | <a href="https://sawoman.com/category/issue/" rel="category tag">Current Issue</a>, <a href="https://sawoman.com/category/health/" rel="category tag">Health</a>, <a href="https://sawoman.com/category/health/oncology/" rel="category tag">Oncology</a>, <a href="https://sawoman.com/category/issue/sep-oct-2020/" rel="category tag">Sep/Oct 2020</a> | <span class="comments-number"><a href="https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/#respond">0 comments</a></span></p>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p><a href="https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3.jpg"><img class="aligncenter wp-image-15194 size-full" title="SA Woman SEPTOCT2020 digital 3" src="https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3.jpg" alt="breast cancer doctor patient mammogram oncology" width="1282" height="810" srcset="https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3.jpg 1282w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-300x190.jpg 300w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-1024x647.jpg 1024w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-768x485.jpg 768w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-150x95.jpg 150w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-600x379.jpg 600w, https://sawoman.com/wp-content/uploads/2020/10/SA-Woman_SEPTOCT2020_digital-3-1080x682.jpg 1080w" sizes="(max-width: 1282px) 100vw, 1282px" /></a></p>
<p>Today, a woman in the U.S. has a one-in-eight chance of getting breast cancer in her lifetime. In fact, breast cancer is one of the two most common cancers in the world, according to the World Health Organization. With such a high occurrence of this type of cancer, ever-more sophisticated and strategic treatment methods are critical.</p>
<p>Because there are several different subtypes of breast cancer, effective treatment is most certainly not a one size- fits-all approach. Add to that, oncologists need to make treatment decisions based on a woman’s age, her general health, her menopausal status, her genetic history, and even her personal preferences.</p>
<p>For some women facing a Stage 1-to-3 breast cancer diagnosis, neoadjuvant chemotherapy (chemotherapy given before surgery) may be administered as the first line of treatment. This may shrink the tumor enough that a lumpectomy plus radiation becomes an option instead of a mastectomy.</p>
<p>“In certain cases, delivering chemotherapy early in the treatment process may even result in a woman being able to avoid radiation after her surgery,” said Amy Lang, M.D., F.A.C.P., Medical Oncologist at the START Center for Cancer Care. “In addition, by giving chemotherapy before surgery, we can target floater cells much earlier and much more effectively. It’s very exciting to see how effective this treatment can be.” (Floater cells are free-floating cancer cells that are cast off from tumors and circulate in the blood.)</p>
<p>What’s more, for a woman with a triple-negative breast cancer diagnosis whose cancer doesn’t completely go away with neoadjuvant chemotherapy, her oncologist may elect to treat her with a course of capecitabine, an anticancer drug.</p>
<p>“When a triple-negative breast cancer patient is given capecitabine for six months, in some cases, we can cure the cancer completely after surgery,” said Lang.</p>
<h5>Targeted Therapies Offer Promising Treatment</h5>
<p>Virginia Kaklamani, M.D., Professor of Medicine at the Mays Cancer Center, UT Health and the M.D. Anderson Cancer Center, noted that today’s oncologists have a number of new targeted therapies to treat breast cancer patients on an individualized basis. Targeted therapies are drugs tailored to the specific pathophysiology of different types of breast cancers.</p>
<p>“In just the past six months, we have seen four new drugs approved by the FDA for breast cancer treatment,” Kaklamani said. With HER2 positive breast cancer, these new drugs are very effective at killing breast cancer and also killing any cancer that has spread to the brain and other parts of the body.”</p>
<p>One of the most exciting developments in breast cancer treatment is the use of antibody drug conjugates. These biopharmaceutical drugs are designed as a targeted therapy for treating cancer. Unlike traditional chemotherapy, these drugs target and kill cancer cells while sparing healthy cells.</p>
<p>“We call these drugs ‘smart bombs.’ They release the toxin to kill only the cancer cells in the body,” said Kaklamani. “The increased use of antibody drug conjugates is substantially improving patient survival rates.”</p>
<h5>Clinical Trials Offer Great Promise</h5>
<p>Whereas participation in a clinical trial was once viewed as a last resort by many breast cancer patients, today, going into a clinical trial is a powerful option that can be used early in the treatment process.</p>
<p>“Today, clinical trials are one of the most important tools in our treatment protocols,” Kaklamani said. “Many of the drugs we are using today in successful breast cancer treatment are a direct result of clinical trials conducted in the past five years or less.”</p>
<p>Lang agreed about the importance of clinical trials in the early stages of treatment. “Many of the drugs used worldwide today were developed through clinical trials at START. We have seen great outcomes for so many women who go to a trial earlier, rather than later.”</p>
<h5>New Advances in Treating Stage 4 Breast Cancer</h5>
<p>Stage 4 breast cancer, or breast cancer that has metastasized to other parts of the body, is treatable, but not curable. “However, we have made enormous progress in just the past few years in Stage 4 treatments,” said Lang. “We have seen FDA approval of several powerful new drugs each year in the past three years. Effective drugs are getting to market quicker and this is immensely promising.”</p>
<h5>Liquid Biopsies Yield Unique Benefits</h5>
<p>Kaklamani points out that the relatively new liquid biopsy is proving to be a game-changer. A liquid biopsy is less invasive than a traditional biopsy and often can provide a better understanding of the cancer as a whole. “The liquid biopsy we can do today is a ground-breaking development. With this, we can now measure a circulating tumor’s DNA and conduct a genome analysis.”</p>
<p>Both Lang and Kaklamani stress the importance of a woman selecting an outstanding medical team for her breast cancer treatment.</p>
<p>“Cancer treatment is a team approach,” said Lang. “You need to feel confident that you have talented medical professionals who specialize in breast cancer on your team. In addition, you need to do some thorough research on your own and develop a good set of questions to ask your treatment team. Learn everything you can about the treatment options for your specific type of cancer. You need to be your own best advocate in your treatment journey.”</p>
<p>&nbsp;</p>
<h4>Breast Cancer Glossary of Terms</h4>
<p>Today, researchers are focused on three subtypes of breast cancer to better understand the biology of the disease and ultimately, how to best treat each case.</p>
<p><strong>Hormone receptor-positive:</strong> Hormone receptor-positive breast cancers test positive for estrogen and/or progesterone receptors. Breast cancer cells that have estrogen receptors are called estrogen receptor (ER)-positive, and those with progesterone receptors are called progesterone receptor (PR)-positive. Collectively, this is the most common breast cancer subtype, accounting for roughly 65 percent of all breast cancer diagnoses. If your tumor is hormone receptorpositive, your treatment may include specific medications which block hormone signaling or reduce your body’s natural estrogen production, such as tamoxifen or aromatase inhibitors. If your tumor cells do not have receptors for either hormone, it is called hormone receptor-negative.</p>
<p><strong>HER2-positive (Human epidermal growth factor receptor 2 positive):</strong> HER2-positive breast cancers can test positive for HER2 either by having excessive amounts of the HER2 receptor on the surface of the cancer cell, or too many copies of the HER2 gene inside the cancer cell. The HER2-positive subtype is found in about 20 percent of all breast cancer patients. It can also be either hormone receptor-negative or hormone receptor-positive. Treatment for HER2-positive breast cancer may include drugs targeting HER2, such as Herceptin (trastuzumab), Perjeta (pertuzumab), or Kadcyla (TDM1).</p>
<p><strong>Triple-negative breast cancer:</strong> Triple-negative breast cancer, which lacks ER and PR receptors and is HER2-negative, is the least common of these three subtypes. It accounts for about 15 percent of cases of breast cancer. Triple-negative breast cancer may be a more aggressive form of cancer. In patients with early-stage disease, chemotherapy is often recommended for treatment.</p>
<p><em>—Source: Dana-Farber Cancer Institute</em></p>
<p>&nbsp;</p>
<p>BY: BLITHE WILEY</p>
<span class="et_social_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><div style="display:block;">
  
</div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&#038;backgroundColorFullscreen=%23ffffff&#038;d=sa_woman_septoct2020_digital_2&#038;u=sanantoniowoman"></iframe></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner"><div class="pt-cv-wrapper et_smooth_scroll_disabled"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-center" id="pt-cv-view-e25afcfd8s"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="3"><div class="col-md-4 col-sm-4 col-xs-4 pt-cv-content-item pt-cv-1-col"  data-pid="14208"><div class='pt-cv-ifield'><a href="https://sawoman.com/2020/07/wells-fargo-advisors-ellen-riley/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="400" data-ih="250"><img width="400" height="250" src="https://sawoman.com/wp-content/uploads/2020/07/Ellen-Riley-400x250.jpg" class="pt-cv-thumbnail img-none" alt="Ellen Riley" srcset="https://sawoman.com/wp-content/uploads/2020/07/Ellen-Riley-400x250.jpg 400w, https://sawoman.com/wp-content/uploads/2020/07/Ellen-Riley-1080x675.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://sawoman.com/2020/07/wells-fargo-advisors-ellen-riley/" class="_self cvplbd" target="_self" data-iw="400" data-ih="250">Wells Fargo Advisors &#8211; Ellen Riley</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-07-27T19:36:11-05:00">July 27, 2020</time></span></div></div></div>
<div class="col-md-4 col-sm-4 col-xs-4 pt-cv-content-item pt-cv-1-col"  data-pid="14153"><div class='pt-cv-ifield'><a href="https://sawoman.com/2020/07/the-shining-lights-guiding-san-antonio-through-covid-19/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="400" data-ih="250"><img width="400" height="250" src="https://sawoman.com/wp-content/uploads/2020/07/COVID-Feature-400x250.jpg" class="pt-cv-thumbnail img-none" alt="COVID Feature" srcset="https://sawoman.com/wp-content/uploads/2020/07/COVID-Feature-400x250.jpg 400w, https://sawoman.com/wp-content/uploads/2020/07/COVID-Feature-1080x675.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://sawoman.com/2020/07/the-shining-lights-guiding-san-antonio-through-covid-19/" class="_self cvplbd" target="_self" data-iw="400" data-ih="250">FEATURE: The Shining Lights Guiding San Antonio Through COVID-19</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-07-27T17:38:15-05:00">July 27, 2020</time></span></div></div></div>
<div class="col-md-4 col-sm-4 col-xs-4 pt-cv-content-item pt-cv-1-col"  data-pid="14368"><div class='pt-cv-ifield'><a href="https://sawoman.com/2020/07/supper-is-calling-you-home/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="400" data-ih="250"><img width="400" height="250" src="https://sawoman.com/wp-content/uploads/2020/07/Supper1-400x250.jpg" class="pt-cv-thumbnail img-none" alt="Supper1" srcset="https://sawoman.com/wp-content/uploads/2020/07/Supper1-400x250.jpg 400w, https://sawoman.com/wp-content/uploads/2020/07/Supper1-509x320.jpg 509w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://sawoman.com/2020/07/supper-is-calling-you-home/" class="_self cvplbd" target="_self" data-iw="400" data-ih="250">DINING: Supper is Calling You Home</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-07-29T14:10:27-05:00">July 29, 2020</time></span></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-c3e30517rn">#pt-cv-view-e25afcfd8s.pt-cv-post-border { margin: 0; border-top-width: 1px; border-left-width: 1px }
#pt-cv-view-e25afcfd8s.pt-cv-post-border { margin: 0; border-top-style: solid; border-left-style: solid }
#pt-cv-view-e25afcfd8s.pt-cv-post-border .pt-cv-content-item   { border-right-width: 1px; border-bottom-width: 1px; border-right-style: solid; border-bottom-style: solid; }
#pt-cv-view-e25afcfd8s .pt-cv-title a, #pt-cv-view-e25afcfd8s  .panel-title { font-size: 18px !important; line-height: 1.3 !important; color: #000000 !important; font-weight: 600 !important; }
#pt-cv-view-e25afcfd8s  .pt-cv-title a:hover, #pt-cv-view-e25afcfd8s  .panel-title:hover   { color: #000000 !important; }
#pt-cv-view-e25afcfd8s .pt-cv-content , #pt-cv-view-e25afcfd8s  .pt-cv-content *:not(.pt-cv-readmore):not(style):not(script) { font-size: 14px !important; line-height: 1.3 !important; }
#pt-cv-view-e25afcfd8s  .pt-cv-hover-wrapper::before   { background-color: rgba(0,0,0,.3) !important; }
#pt-cv-view-e25afcfd8s  .pt-cv-content-item:hover .pt-cv-hover-wrapper::before   { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-e25afcfd8s:not(.pt-cv-nohover) .pt-cv-mask *   { color: #fff; }
#pt-cv-view-e25afcfd8s .pt-cv-carousel-caption  { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-e25afcfd8s .pt-cv-meta-fields * { font-size: 14px !important; line-height: 1.3 !important; }
#pt-cv-view-e25afcfd8s .pt-cv-specialp { background-color: #CC3333 !important }
#pt-cv-view-e25afcfd8s .pt-cv-specialp * { color: #fff !important; }
#pt-cv-view-e25afcfd8s .pt-cv-pficon  { color: #bbb !important; }
#pt-cv-view-e25afcfd8s  .add_to_cart_button, #pt-cv-view-e25afcfd8s  .add_to_cart_button *   { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-e25afcfd8s  .woocommerce-onsale   { color: #ffffff !important; background-color: #ff5a5f !important; }
#pt-cv-view-e25afcfd8s .pt-cv-readmore  { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-e25afcfd8s .pt-cv-readmore:hover  { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-e25afcfd8s  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-e25afcfd8s  + .pt-cv-pagination-wrapper .pagination .active a { color: #ffffff !important; background-color: #00aeef !important; }
[id^='pt-cv-filter-bar-e25afcfd8s'] .active.pt-cv-filter-option, [id^='pt-cv-filter-bar-e25afcfd8s'] .active .pt-cv-filter-option, [id^='pt-cv-filter-bar-e25afcfd8s'] .selected.pt-cv-filter-option, [id^='pt-cv-filter-bar-e25afcfd8s'] .dropdown-toggle   { color: #fff !important; background-color: #00aeef !important; }
[id^='pt-cv-filter-bar-e25afcfd8s'] .pt-cv-filter-title   { color: #fff !important; background-color: #00aeef !important; }
#pt-cv-gls-e25afcfd8s li a.pt-active   { color: #fff !important; background-color: #ff5a5f !important; }
#pt-cv-view-e25afcfd8s .pt-cv-gls-header  { color: #fff !important; background-color: #00aeef !important; }
#pt-cv-view-e25afcfd8s .cvp-responsive-image[style*="background-image"] { width: 400px; height: 250px; }
#pt-cv-view-e25afcfd8s { text-align: center; }</style>
			</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light et_pb_no_avatar">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h1 id="comments" class="page_title">0 Comments</h1>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/recent-developments-in-breast-cancer-treatment/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sawoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='15191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a5543e55e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://sawoman.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_3_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-13737" class="ad-300x326 adsanity-300x326 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=sa_woman_septoct2020_digital_2&u=sanantoniowoman"></iframe>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_with_border et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<a href="https://twinliquors.com/"><span class="et_pb_image_wrap "><img src="https://sawoman.com/wp-content/uploads/2020/04/TL20_38-02-Delivery-300x250-1.gif" alt="" title="" height="auto" width="auto" class="wp-image-14009" /></span></a>
			</div><div class="et_pb_module et_pb_code et_pb_code_4_tb_body">
				
				
				
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_5_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-11685" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/keith-zars/"  target="_blank"><img width="300" height="250" src="https://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3.jpg" class="attachment-full size-full wp-post-image" alt="ad for Keith Zars Pools" srcset="https://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3.jpg 300w, https://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_6_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-11686" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/quarry-market-300x250/"  target="_blank"><img width="300" height="250" src="https://sawoman.com/wp-content/uploads/2019/02/AQM-digital.jpg" class="attachment-full size-full wp-post-image" alt="ad for Quarry Market" srcset="https://sawoman.com/wp-content/uploads/2019/02/AQM-digital.jpg 300w, https://sawoman.com/wp-content/uploads/2019/02/AQM-digital-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_7_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-13642" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/united-texas-credit-union/" ><img width="302" height="252" src="https://sawoman.com/wp-content/uploads/2020/02/SA-Woman-Web-Ad-300x250-022420.jpg" class="attachment-full size-full wp-post-image" alt="SA Woman Web Ad 300x250 022420" srcset="https://sawoman.com/wp-content/uploads/2020/02/SA-Woman-Web-Ad-300x250-022420.jpg 302w, https://sawoman.com/wp-content/uploads/2020/02/SA-Woman-Web-Ad-300x250-022420-300x250.jpg 300w, https://sawoman.com/wp-content/uploads/2020/02/SA-Woman-Web-Ad-300x250-022420-150x125.jpg 150w" sizes="(max-width: 302px) 100vw, 302px" /></a>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_8_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-11688" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/sa-private-schools/"  target="_blank"><img width="300" height="250" src="https://sawoman.com/wp-content/uploads/2019/06/My-Post-2.png" class="attachment-full size-full wp-post-image" alt="ad for San Antonio Private Schools website" srcset="https://sawoman.com/wp-content/uploads/2019/06/My-Post-2.png 300w, https://sawoman.com/wp-content/uploads/2019/06/My-Post-2-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_9_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="ad-11687" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/sa-new-homes/"  target="_blank"><img width="2560" height="1920" src="https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy.jpg" class="attachment-full size-full wp-post-image" alt="My Post 1 copy" srcset="https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy.jpg 2560w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-300x225.jpg 300w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-768x576.jpg 768w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-1024x768.jpg 1024w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-150x113.jpg 150w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-600x450.jpg 600w, https://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-1080x810.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
</div></div>

</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_10_tb_body">
				
				
				<div class="et_pb_code_inner"><center><strong>We Proudly Support</strong></center>
<img alt="Logos of our sponsors" src="https://sawoman.com/wp-content/uploads/2017/09/Sponsors.jpg"></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_11_tb_body">
				
				
				<div class="et_pb_code_inner">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="width: 100%;" data-feedid="sbi_17841402009461334#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/sanantoniowoman/" target="_blank" rel="noopener nofollow" title="@sanantoniowoman" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">sanantoniowoman</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://sawoman.com/wp-content/uploads/sb-instagram-feed-images/sanantoniowoman.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://sawoman.com/wp-content/uploads/sb-instagram-feed-images/sanantoniowoman.jpg" alt="sanantoniowoman" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883267148743292" data-date="1599675955">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CE7P_ErJ7vo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118917656_317181706017654_8470921169411787998_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1lRBFVWGkEsAX-xuDm5&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=b5c82534af31e50f282a41d9749b9feb&#038;oe=5F7EB5AF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118917656_317181706017654_8470921169411787998_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1lRBFVWGkEsAX-xuDm5&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b5c82534af31e50f282a41d9749b9feb&amp;oe=5F7EB5AF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7P_ErJ7vo\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE7P_ErJ7vo\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118917656_317181706017654_8470921169411787998_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1lRBFVWGkEsAX-xuDm5&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b5c82534af31e50f282a41d9749b9feb&amp;oe=5F7EB5AF&quot;}">
            <span class="sbi-screenreader">✨IT’S WOMAN WEDNESDAY!✨

Meet Susie Vybiral-</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨IT’S WOMAN WEDNESDAY!✨

Meet Susie Vybiral- The CEO and founder of Room Redux💕 In the midst of a pandemic, Susie launched this amazing nonprofit that has made waves across the country. Room Redux helps to facilitate the healing of children who have experienced abuse. Through this organization, Susie (and the countless other individuals and organizations who have become Room Redux champions) transform the rooms of these children while they are away. These transformations are empowering, and create a space that is calm and inviting. Each room is designed with the individual child in mind, and includes all of their favorite colors, characters, activities, and their name- to let them know that their room is THEIRS. And it is a safe space. 

Beyond this, Susie has a background in psychology that helps bring insight to these transformations. 

As a new San Antonio Woman contributor, Susie offers insight into navigating tough life decision, starting new chapters, and finding your passion. 

✨Take a look at her article at the link in our bio!✨

Susie and the Room Redux community rely on donations from the community to make these meaningful transformations happen. For more information on how to contribute and get involved, visit roomredux.org, and connect on social media!

@roomredux @roomreduxsa @roomreduxnbtx @roomreduxatx @roomreduxcali @roomreduxsacramento @roomreduxminnesota @room_redux_orlando @roomredux_denver @roomreduxstlouis 

#sawoman #sawomen #sanantoniowoman #sanantoniowomen #sanantonio #satx #texaswomen #bossbabe #nonprofit #sanantonioblogger #satxblogger #roomredux #transformation #roomtransformation #nationalnonprofit #traumarecovery #traumahealing #childtrauma #recovery #momsofinstagram #sanantoniomoms">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895957484597046" data-date="1599492818">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CE1yrgMJRBh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118890353_1171803043206170_7696486650138244127_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dVpl_-JMo08AX9stpDz&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=5d1188fd9bef7f6f7f0c9837c9442f56&#038;oe=5F803E16" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118890353_1171803043206170_7696486650138244127_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dVpl_-JMo08AX9stpDz&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=5d1188fd9bef7f6f7f0c9837c9442f56&amp;oe=5F803E16&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE1yrgMJRBh\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE1yrgMJRBh\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118890353_1171803043206170_7696486650138244127_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dVpl_-JMo08AX9stpDz&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=5d1188fd9bef7f6f7f0c9837c9442f56&amp;oe=5F803E16&quot;}">
            <span class="sbi-screenreader">✨LABOR DAY EDITION✨

Take advantage of your ti</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨LABOR DAY EDITION✨

Take advantage of your time off with this week’s Mindful Monday with Mel🌿 

Just like the body takes in nutrients and resources to be digested, so does the mind. We put a lot of emphasis on clean eating in our culture and just as important as clean eating is clean thinking🧠. Our mind is constantly taking in feedback from our environment, experiences and interactions. This information shapes and informs the bodily systems within us, our mitochondria and health coherence. 

✨Here are 10 things you can start today to put yourself on a nourishing mental meal plan✨ 

1. Slow mornings and slow evenings.
2. Personal hygiene time
3. Meditation 
4. Journaling, creating, expressing. 
5. Breathing practices 
6. Eating greens
7. Walking 
8. Savoring tea 
9. Family time and relationship hygiene. 
10. Spiritual Reading 

🖤🖤🖤🖤🖤

For more on mental hygiene and self can check out @melmarieyoga

#sawoman #sawomen #melmarie #mindfulness #mindfulmonday #sanantonio #satx #satxbloggers #sanantoniowoman #sanantoniotexas #sanantoniomoms #satxblogger #bestill #breathe #inhaleexhale #reframe #intentions #intentionalliving #refeameyourstress #embodiedparadox #stressmanagement #movementheals #movementtherapy #slowdown #journaling #meditiation #labordayweekend #laborday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849119091291350" data-date="1599258437">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEuzodjJHZK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118809419_1014095329046841_7385955883925349826_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5TkzjgCDUu8AX-lD3hd&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=c684ccd19dd576aa1db83f2373aa5e76&#038;oe=5F7E8142" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118809419_1014095329046841_7385955883925349826_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5TkzjgCDUu8AX-lD3hd&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=c684ccd19dd576aa1db83f2373aa5e76&amp;oe=5F7E8142&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEuzodjJHZK\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEuzodjJHZK\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118809419_1014095329046841_7385955883925349826_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5TkzjgCDUu8AX-lD3hd&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=c684ccd19dd576aa1db83f2373aa5e76&amp;oe=5F7E8142&quot;}">
            <span class="sbi-screenreader">Planning on traveling this Labor Day weekend? Hear</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Planning on traveling this Labor Day weekend? Hear what Kristopher Richardson, MSN, PA-C has to say about traveling safely this weekend and beyond! 

✨link in bio✨

⬇️LET US KNOW IN THE COMMENTS what your plans are this weekend🤗

@fastmed #sawoman #sawomen #sanantoniowoman #satx #travelgram #traveltips #safetravels #pandemicvacation #laborday #labordayweekend #fastmed #urgentcare #staysafe #travelblogger #travelblog #roadtrip #vacation #vacationmode #familyvacation">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893057681600210" data-date="1599171794">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEsOX5OJvYp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118742116_634732674084979_2079772294351941598_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U_hTE_oZ6WsAX9lJleW&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=4184ccee96cee771d8a90c4dbd639ce2&#038;oe=5F7E48EB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118742116_634732674084979_2079772294351941598_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U_hTE_oZ6WsAX9lJleW&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=4184ccee96cee771d8a90c4dbd639ce2&amp;oe=5F7E48EB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEsOX5OJvYp\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEsOX5OJvYp\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118742116_634732674084979_2079772294351941598_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U_hTE_oZ6WsAX9lJleW&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=4184ccee96cee771d8a90c4dbd639ce2&amp;oe=5F7E48EB&quot;}">
            <span class="sbi-screenreader">Quarantine skin got you down? Dreading the impendi</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Quarantine skin got you down? Dreading the impending dry, cold weather face? Don’t worry! Tiffany Rosenberg, RN shares some reasons why your skin might be upset despite wearing less makeup at home, and how to fix it✨ {pssst... it’s not just your mask😏}. Tips to also help you get prepared for your winter skin worries☃️

Take a look at these skin-saving tips at the link in our bio for a refreshed and youthful glow!🌟

@texasattiffanys @nursetiffanyaesthetics #sawoman #sawomen #sanantoniowoman #sanantonio #satx #quarantineskin #skincare #aesthetics #dermatology #texasdermatology #sanantoniodermatology #sanantonioaesthetics #beautyhack #skincareroutine #nurselife #sanantonionurses #aestheticsinsatx #sanantonio #sanantonioblogger #sanantoniobloggers #bossbabe #winterskin #skincare #glowingskin">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863127726040088" data-date="1598990788">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEm1IeXlFQS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118617378_355928068749255_1499506697079479561_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=S2h-TjWDSgQAX_BRVlu&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=f1f5841becde8d1bdcd0d5b10450e8fe&#038;oe=5F800140" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118617378_355928068749255_1499506697079479561_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=S2h-TjWDSgQAX_BRVlu&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=f1f5841becde8d1bdcd0d5b10450e8fe&amp;oe=5F800140&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEm1IeXlFQS\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEm1IeXlFQS\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118617378_355928068749255_1499506697079479561_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=S2h-TjWDSgQAX_BRVlu&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=f1f5841becde8d1bdcd0d5b10450e8fe&amp;oe=5F800140&quot;}">
            <span class="sbi-screenreader">Take a look inside the home offices of 3 San Anton</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Take a look inside the home offices of 3 San Antonio Women😍 Olivia Flores-Ortiz, Jennifer Shemwell, and Deana Laramore share their design inspiration for their perfect home working spaces ✨ 

You can find this article at the link in our bio!

 #sawoman #sawomen #sanantonio #satx #satxbloggers #sanantoniowoman #sanantoniotexas #sanantoniomoms #satxblogger #interiordesign #homeoffice #homeofficedecor #workfromhome #designinspiration #bossbabes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18121992580140398" data-date="1598898094">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEkEVTzpV2E/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/118569327_822775668556449_3902518238050970680_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZOXYOc77uPMAX9Ob8X8&#038;_nc_ht=scontent-lga3-1.cdninstagram.com&#038;oh=b5904f864c885a1258247fc635277dc1&#038;oe=5F81CA0A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118569327_822775668556449_3902518238050970680_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZOXYOc77uPMAX9Ob8X8&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b5904f864c885a1258247fc635277dc1&amp;oe=5F81CA0A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEkEVTzpV2E\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEkEVTzpV2E\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lga3-1.cdninstagram.com\/v\/t51.29350-15\/118569327_822775668556449_3902518238050970680_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZOXYOc77uPMAX9Ob8X8&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b5904f864c885a1258247fc635277dc1&amp;oe=5F81CA0A&quot;}">
            <span class="sbi-screenreader">Mindful Monday with Mel🌿

You can always depend</span>
            	                    <img src="https://sawoman.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mindful Monday with Mel🌿

You can always depend on 3 things to be there- your breath, your body and the ground. Here are ways to access presence by utilizing these innate resources.

✨Breath✨ lengthen your exhales and watch how your mind begins to settle. 

✨Body✨ take a big stretch, reach your arms to the sky, big inhale in and exhale arms down. Then take your spine in all it’s rotations (twists, side stretches, forward fold and gentle back bend) witness the difference in your mind.

✨Ground✨ sometimes we just need to pause and settle. Maybe find child’s pose or lay on the ground and stretch. If this doesn’t feel real or accessible, bring your awareness to all the parts of your body touching the earth. Feel the support of the earth holding you. Be here. 🌿 these tools are yours and always accessible✨ 

For more mindfulness and self care connect with @melmarieyoga

#sawoman #sawomen #melmarie #mindfulness #mindfulmonday #sanantonio #satx #satxbloggers #sanantoniowoman #sanantoniotexas #sanantoniomoms #satxblogger #bestill #breathe #inhaleexhale #reframe #intentions #intentionalliving #refeameyourstress #embodiedparadox #stressmanagement #movementheals #movementtherapy">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402009461334#6" data-resized="{&quot;18121992580140398&quot;:{&quot;id&quot;:&quot;118569327_822775668556449_3902518238050970680_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863127726040088&quot;:{&quot;id&quot;:&quot;118617378_355928068749255_1499506697079479561_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17893057681600210&quot;:{&quot;id&quot;:&quot;118742116_634732674084979_2079772294351941598_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849119091291350&quot;:{&quot;id&quot;:&quot;118809419_1014095329046841_7385955883925349826_n&quot;,&quot;ratio&quot;:&quot;1.29&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895957484597046&quot;:{&quot;id&quot;:&quot;118890353_1171803043206170_7696486650138244127_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883267148743292&quot;:{&quot;id&quot;:&quot;118917656_317181706017654_8470921169411787998_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>Log in as an administrator and view the Instagram Feed settings page for more details.</p>        </div>
        </div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/sawoman.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/sawoman.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://sawoman.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.7'></script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_body">
				
				
				<span class="et_pb_image_wrap "><img src="https://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2b.jpg" alt="" title="" height="auto" width="auto" srcset="https://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2b.jpg 720w, https://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2b-300x38.jpg 300w, https://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2b-150x19.jpg 150w, https://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2b-600x75.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" class="wp-image-11078" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_with_border et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">San Antonio Woman</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #b3b3b3;">8603 Botts Ln. </span><br /> <span style="color: #b3b3b3;">San Antonio, Tx 78217</span><br /> <span style="color: #b3b3b3;"> Tel: 210-826-5375</span><br /> <span style="color: #b3b3b3;"> Fax: 210-826-2856</span></p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Contact Us</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Company Info</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">About</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Subscribe</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_6_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Advertise</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Terms</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_8_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Privacy</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Sections</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_10_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Cover Profile</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_11_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Feature Story</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_12_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Women in Business</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_13_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Business Woman Spotlight</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_14_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Role Model</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_15_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">—</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_16_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">At Home</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_17_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Food &amp; Drinks</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_18_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Fashion</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_19_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Beauty</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_20_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Entertainment</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_21_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">—</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_22_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Health</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_23_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Mommy Matters</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_24_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Active Living</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_25_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Guy to Know</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_26_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">The Dossier</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/SanAntonioWoman'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/SanAntonioWoman'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://www.instagram.com/SanAntonioWoman/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_27_tb_footer  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div style="display: inline-flex; align-items: center!important; justify-content: center;">© 2020 SanAntonioWoman.com  | Las Tres Muchachas LLC</div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div> <!-- #page-container -->

    <span title="Back To Top" id="back_to_top"></span>

					<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12380729;
			var sc_security="a9f12142";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12380729/0/a9f12142/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sawoman.com/wp-admin/admin-ajax.php";
</script>
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://sawoman.com/2020/10/recent-developments-in-breast-cancer-treatment/" data-title="Recent Developments in Breast Cancer Treatment" data-post_id="15191"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_simple et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;t=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Recent%20Developments%20in%20Breast%20Cancer%20Treatment&#038;url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;t=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;title=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Recent%20Developments%20in%20Breast%20Cancer%20Treatment&#038;body=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;title=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="15191" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;t=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Recent%20Developments%20in%20Breast%20Cancer%20Treatment&#038;url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;t=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;title=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Recent%20Developments%20in%20Breast%20Cancer%20Treatment&#038;body=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsawoman.com%2F2020%2F10%2Frecent-developments-in-breast-cancer-treatment%2F&#038;title=Recent%20Developments%20in%20Breast%20Cancer%20Treatment" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="15191" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="15191" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_text_2_tb_footer","url":"https:\/\/sawoman.com\/contact-us\/","target":"_self"},{"class":"et_pb_text_4_tb_footer","url":"https:\/\/sawoman.com\/about-us\/","target":"_self"},{"class":"et_pb_text_5_tb_footer","url":"https:\/\/pixelworksonline.wufoo.com\/forms\/r7x3a7\/","target":"_self"},{"class":"et_pb_text_6_tb_footer","url":"https:\/\/sawoman.com\/advertise\/","target":"_self"},{"class":"et_pb_text_7_tb_footer","url":"https:\/\/sawoman.com\/terms-and-conditions\/","target":"_self"},{"class":"et_pb_text_8_tb_footer","url":"https:\/\/sawoman.com\/privacy-policy\/","target":"_self"},{"class":"et_pb_text_10_tb_footer","url":"https:\/\/sawoman.com\/category\/profile\/","target":"_self"},{"class":"et_pb_text_11_tb_footer","url":"https:\/\/sawoman.com\/category\/feature-story\/","target":"_self"},{"class":"et_pb_text_12_tb_footer","url":"https:\/\/sawoman.com\/category\/women-in-business\/","target":"_self"},{"class":"et_pb_text_13_tb_footer","url":"https:\/\/sawoman.com\/category\/business-woman-spotlight\/","target":"_self"},{"class":"et_pb_text_14_tb_footer","url":"https:\/\/sawoman.com\/category\/role-model\/","target":"_self"},{"class":"et_pb_text_16_tb_footer","url":"https:\/\/sawoman.com\/category\/at-home\/","target":"_self"},{"class":"et_pb_text_17_tb_footer","url":"https:\/\/sawoman.com\/category\/food-and-drinks\/","target":"_self"},{"class":"et_pb_text_18_tb_footer","url":"https:\/\/sawoman.com\/category\/fashion\/","target":"_self"},{"class":"et_pb_text_19_tb_footer","url":"https:\/\/sawoman.com\/category\/beauty\/","target":"_self"},{"class":"et_pb_text_20_tb_footer","url":"https:\/\/sawoman.com\/category\/entertainment\/","target":"_self"},{"class":"et_pb_text_22_tb_footer","url":"https:\/\/sawoman.com\/category\/health\/","target":"_self"},{"class":"et_pb_text_23_tb_footer","url":"https:\/\/sawoman.com\/category\/mommy-matters\/","target":"_self"},{"class":"et_pb_text_24_tb_footer","url":"https:\/\/sawoman.com\/category\/active-living\/","target":"_self"},{"class":"et_pb_text_25_tb_footer","url":"https:\/\/sawoman.com\/category\/guys-to-know\/","target":"_self"},{"class":"et_pb_text_26_tb_footer","url":"https:\/\/sawoman.com\/the-dossier\/","target":"_self"}];
			</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105224798-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105224798-3');
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://sawoman.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.58' type='text/css' media='all' />
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8e212ff176","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.f898.min.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpurp_servings = {"precision":"2","decimal_character":"."};
var wpurp_print = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php?wpurp_ajax=1","nonce":"9c3be20c75","custom_print_css":"","wpIncludesUrl":"https:\/\/sawoman.com\/wp-includes\/","coreUrl":"https:\/\/sawoman.com\/wp-content\/plugins\/wp-ultimate-recipe","premiumUrl":"","title":"San Antonio Woman Magazine","permalinks":"\/%year%\/%monthnum%\/%postname%\/"};
var wpurp_responsive_data = {"breakpoint":"500"};
var wpurp_sharing_buttons = {"facebook_lang":"en_US","twitter_lang":"en","google_lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public.js?ver=3.12.9'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/sawoman.com\/2020\/10\/recent-developments-in-breast-cancer-treatment\/","stats_nonce":"857a2362e4","share_counts":"392decbf46","follow_counts":"be970640d0","total_counts":"41cd9dbf19","media_single":"fa2654b700","media_total":"97dc32108d","generate_all_window_nonce":"d4255eb73c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/sawoman.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9931b6938c","timeline_nonce":"3474ef107b","blog_feed_nonce":"9317c3ebed","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/sawoman.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/sawoman.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"34a0cd8126","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2b8104888d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15191","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://sawoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeCEbEUAAAAAA6-f8hDwT7GK_Ax9ra-COOYjakG'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeCEbEUAAAAAA6-f8hDwT7GK_Ax9ra-COOYjakG","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/google-captcha/js/script.js?ver=1.58'></script>
<style id="et-builder-module-design-tb-12916-tb-13022-tb-12939-15191-cached-inline-styles">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</style>		
	</body>
</html>
