<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://sawoman.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://sawoman.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://sawoman.com';var et_post_id='9354';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>TMI Episcopal Welcomes The Rev. Lisa Mason | San Antonio Woman Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TMI Episcopal Welcomes The Rev. Lisa Mason | San Antonio Woman Magazine" />
<meta property="og:description" content="Women on the Move" />
<meta property="og:url" content="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/" />
<meta property="og:site_name" content="San Antonio Woman Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SanAntonioWoman/" />
<meta property="article:section" content="Editor&#039;s Note" />
<meta property="article:published_time" content="2018-04-19T15:54:15-05:00" />
<meta property="article:modified_time" content="2018-04-19T15:55:12-05:00" />
<meta property="og:updated_time" content="2018-04-19T15:55:12-05:00" />
<meta property="og:image" content="http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason.jpg" />
<meta property="og:image:width" content="468" />
<meta property="og:image:height" content="658" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Feed" href="http://sawoman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Comments Feed" href="http://sawoman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Antonio Woman Magazine &raquo; iCal Feed" href="http://sawoman.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; TMI Episcopal Welcomes The Rev. Lisa Mason Comments Feed" href="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sawoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Child Theme v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='http://sawoman.com/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sawoman.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sawoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sawoman.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public-forced.css?ver=3.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/vendor/font-awesome/css/font-awesome.min.css?ver=3.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=3.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://sawoman.com/wp-content/plugins/monarch/css/style.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://sawoman.com/wp-content/themes/Extra/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://sawoman.com/wp-content/themes/Child-Theme/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://sawoman.com/wp-content/uploads/master-slider/custom.css?ver=11.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sawoman.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<link rel='https://api.w.org/' href='http://sawoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sawoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sawoman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://sawoman.com/?p=9354' />
<link rel="alternate" type="application/json+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;format=xml" />
    <style>


    </style>

<style type="text/css">

/** PBE CSS **/

#pbe-above-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
    margin-bottom: 50px;
}

#pbe-above-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#pbe-below-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
}

#pbe-below-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#main-header .et_pb_widget {
    width: 100%;
}

#main-header .et_pb_widget p {
    padding-bottom: 0;
}

#pbe-above-header-wa .widget-conditional-inner {
    background: #fff;
    padding: 0;
    border: none;
}

#pbe-above-header-wa select {
    background: #f1f1f1;
    box-shadow: none;
    border-radius: 3px;
    height: 40px;
    padding-left: 10px;
    padding-right: 10px;
    border: none;
}

#pbe-footer-wa-wrap .et_pb_widget {
    width: 100%;
    display: block;
}

.page-container form input[type=text] {
    display: block;
    margin-bottom: 20px;
    width: 100%;
    background: #f1f1f1;
    padding: 10px 20px;
    box-shadow: none;
    border: none;
    font-weight: 700;
}

.page-container form p {
    font-size: 14px;
}

.page-container form {
    padding: 10px 20px;
}

#pbe-footer-wa-wrap {
    position: relative;
    top: -15px;
}

</style>
    <script>var ms_grabbing_curosr = 'http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.4 - Responsive Touch Image Slider | avt.li/msf" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "San Antonio Woman Editor"}});
		</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://sawoman.com"><link rel="https://theeventscalendar.com/" href="http://sawoman.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #111f3c; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #07c1c1 !important; } .et_social_sidebar_border li { border-color: #07c1c1 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105224798-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105224798-3');
</script>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' SanAntonioWoman.com | Site Managed by<a href="http://pixelworksonline.com" target="_blank" class="pixelworksonlinelogo"><img style="height: 25px" src="http://sawoman.com/wp-content/uploads/2016/11/pixelworks-logo.png"></a>');
});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://sawoman.com/wp-content/cache/et/global/et-extra-customizer-global-15245131611597.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-9354 single-format-standard _masterslider _ms_version_3.4.4 tribe-no-js et_monarch et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-7209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7209"><a href="http://sawoman.com">Home</a></li>
<li id="menu-item-7365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a>Featured</a>
<ul class="sub-menu">
	<li id="menu-item-5578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="http://sawoman.com/category/profile/">Cover Profile</a></li>
	<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="http://sawoman.com/category/gamechangers/">Gamechangers</a></li>
	<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://sawoman.com/category/women-in-business/">Women in Business</a></li>
	<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://sawoman.com/category/business-woman-spotlight/">Business Woman Spotlight</a></li>
	<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://sawoman.com/category/role-model/">Role Model</a></li>
	<li id="menu-item-7897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="http://sawoman.com/category/guys-to-know/">Guys to Know</a></li>
</ul>
</li>
<li id="menu-item-7367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="http://sawoman.com/category/fashion/">Fashion</a></li>
	<li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="http://sawoman.com/category/beauty/">Beauty</a></li>
	<li id="menu-item-5570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="http://sawoman.com/category/at-home/">At Home</a></li>
	<li id="menu-item-5576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="http://sawoman.com/category/mommy-matters/">Mommy Matters</a></li>
	<li id="menu-item-5579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5579"><a href="http://sawoman.com/category/sustainable-gardening/">Sustainable Gardening</a></li>
	<li id="menu-item-7675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="http://sawoman.com/category/active-living/">Active Living</a></li>
	<li id="menu-item-7376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7376"><a href="http://sawoman.com/category/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-7374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="http://sawoman.com/category/food-and-drinks/">Food &#038; Drinks</a></li>
<li id="menu-item-7370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a>Art &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://sawoman.com/category/travel/">Travel</a></li>
	<li id="menu-item-7896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7896"><a href="http://sawoman.com/category/guides/">Hill Country</a></li>
	<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://sawoman.com/category/artbeat/">Artbeat</a></li>
	<li id="menu-item-7372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7372"><a href="http://sawoman.com/category/cityscene/">Cityscene</a></li>
	<li id="menu-item-7373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7373"><a href="http://sawoman.com/category/entertaining-2/">Entertaining</a></li>
</ul>
</li>
<li id="menu-item-7361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7361"><a>Web Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-7358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7358"><a href="http://sawoman.com/category/editors-note/">Editor&#8217;s Note</a></li>
	<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://sawoman.com/category/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-7405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="http://sawoman.com/archive/">Past Issues</a></li>
<li id="menu-item-8512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="http://sawoman.com/events/">Event Calendar</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-9354" class="module single-post-module post-9354 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-note et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">TMI Episcopal Welcomes The Rev. Lisa Mason</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Apr 19, 2018</span> | <a href="http://sawoman.com/category/editors-note/" rel="tag">Editor's Note</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason-468x640.jpg" alt="TMI Episcopal Welcomes The Rev. Lisa Mason" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><a href="http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason.jpg"><img class="aligncenter wp-image-9355 size-full" src="http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason.jpg" alt="" width="468" height="658" srcset="http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason.jpg 468w, http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason-213x300.jpg 213w, http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason-150x211.jpg 150w" sizes="(max-width: 468px) 100vw, 468px" /></a></p>
<p>TMI Episcopal welcomes The Rev. Lisa Mason, rector of St. David&#8217;s Episcopal Church, as a new member of the school&#8217;s Board of Governors. She previously has served on the Episcopal Schools Commission of the Diocese of West Texas and on the Board of Trustees at the Seminary of the Southwest in Austin. As a member of the TMI Board, she will assist with financial and educational decisions and act as a liaison between the school and its supporting constituencies.</p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Facebook" data-network-name="facebook" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason%20http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Twitter" data-network-name="twitter" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Google +" data-network-name="googleplus" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Tumblr" data-network-name="tumblr" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;description=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason&#038;media=http://sawoman.com/wp-content/uploads/2018/04/The-Rev.-Lisa-Mason-150x150.jpg" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Pinterest" data-network-name="pinterest" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via LinkedIn" data-network-name="linkedin" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Buffer" data-network-name="buffer" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Email" data-network-name="basic_email" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;TMI Episcopal Welcomes The Rev. Lisa Mason&quot; via Print" data-network-name="basic_print" data-share-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-share-url="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="9354" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://sawoman.com/2018/04/5-easy-ways-to-celebrate-and-acknowledge-fiesta-2018/" rel="prev"><span class="button">Previous</span><span class="title">5 Easy Ways to Celebrate and Acknowledge FIESTA 2018</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://sawoman.com/author/pixeladmin6/" rel="author" title="View all posts by San Antonio Woman Editor">San Antonio Woman Editor</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2017/05/personal-style-legacy-fashion/" title="Personal Style &#8230; More About Legacy Than Fashion" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2017/05/shutterstock_251285122-440x264.jpg" alt="Personal Style &#8230; More About Legacy Than Fashion" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2017/05/personal-style-legacy-fashion/">Personal Style &#8230; More About Legacy Than Fashion</a></h4>
									<p class="date"><span class="updated">May 18, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2017/03/the-reciprocity-of-encouragement/" title="The Reciprocity of Encouragement" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2017/03/shutterstock_472646278-440x264.jpg" alt="The Reciprocity of Encouragement" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2017/03/the-reciprocity-of-encouragement/">The Reciprocity of Encouragement</a></h4>
									<p class="date"><span class="updated">March 29, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2018/03/looking-to-find-an-important-woman-during-the-final-four/" title="Looking to Find an Important Woman During the Final Four" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2018/03/pexels-photo-358042-440x264.jpg" alt="Looking to Find an Important Woman During the Final Four" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2018/03/looking-to-find-an-important-woman-during-the-final-four/">Looking to Find an Important Woman During the Final Four</a></h4>
									<p class="date"><span class="updated">March 27, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2017/08/makes-san-antonio-charming/" title="What Makes San Antonio Charming" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2017/08/shutterstock_561039628-440x264.jpg" alt="What Makes San Antonio Charming" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2017/08/makes-san-antonio-charming/">What Makes San Antonio Charming</a></h4>
									<p class="date"><span class="updated">August 16, 2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://sawoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc78d93407" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://sawoman.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Read The Digital Issue</h4>			<div class="textwidget"><a href="https://issuu.com/sanantonioman/docs/saw-marchapril2018-issuu"><img src="http://sawoman.com/wp-content/uploads/2018/03/SAW-MA-2018-Cover.jpg" width="300px"></a>
<a href="https://pixelworksonline.wufoo.com/forms/r7x3a7"><img src="http://sawoman.com/wp-content/uploads/2015/08/subscribe-button2.jpg"></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									
<hr />
<a href="http://www.keithzarspools.com" target="_blank"><img src="http://78209magazine.com/wp-content/uploads/2017/05/Simply-Sensational-Square-Digital-Ad.jpg"></a>

<hr />
<a href="http://www.twinliquors.com" target="_blank"><img src="http://sawoman.com/wp-content/uploads/2015/12/tlsa_16076_300x250.gif"></a>

<hr />
<a href="http://thetowerslife.com" target="_blank"><img src="http://sawoman.com/wp-content/uploads/2017/12/24476-01-SA-WOMAN-DIGITAL-AD.jpg"></a>

<hr />
<a href="https://www.sanantoniocosmeticsurgery.net/" target="_blank"><img src="http://sawoman.com/wp-content/uploads/2018/02/ortegon-300webad.gif"></a>

<hr />
<a href="https://www.ssacpa.com/" target="_blank"><img src="http://sawoman.com/wp-content/uploads/2018/03/schwartz-300.gif"></a>

<hr />
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">VIEW</h4><div class="textwidget custom-html-widget"><hr />

<a href="http://sawoman.com/the-dossier/2018-dossier/focus-interior-designers/" target="_blank"><img alt="Read The Dossier" src="http://sawoman.com/wp-content/uploads/2018/03/dossier-ad.gif"></a>

<hr />

<a href="http://sawoman.com/archive/" target="_blank"><p style="text-align:center; font-size:28px; text-transform:uppercase; background-color: #111F3C; color: white;">Read Past Issues</p></a>

<hr /></div></div> <!-- end .et_pb_widget --><div id="easy_facebook_page_plugin-2" class="et_pb_widget widget_easy_facebook_page_plugin"><h4 class="widgettitle"> </h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/SanAntonioWoman" data-hide-cover="true" data-width="300" data-height="250" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://click.linksynergy.com/fs-bin/click?id=WU*/cj031xk&amp;offerid=509481.10000016&amp;type=4&amp;subid=0"><IMG alt="Fresh Ruby Red Grapefruit, Orange, Pear and Apple Gifts" border="0" src="http://blog.pittmandavis.com/banners/oranges-grapefruit-300x250.gif"></a><IMG border="0" width="1" height="1" src="https://ad.linksynergy.com/fs-bin/show?id=WU*/cj031xk&amp;bids=509481.10000016&amp;type=4&amp;subid=0">

<hr />

<a href="http://www.saprivateschools.com"><img src="http://78209magazine.com/wp-content/uploads/2017/03/SAprivateschoolsBanner.png"></a>

<hr />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Banner -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8220318808298745" data-ad-slot="5901538660"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">Question of the Day</h4>			<div class="textwidget"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="9fbbdc7d1c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Do you update your wardrobe for spring?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-12" name="poll_5" value="12" /> <label for="poll-answer-12">Yes</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_5" value="13" /> <label for="poll-answer-13">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="http://sawoman.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

</div>
		</div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Follow Us on Social Media</h4>			<div class="textwidget"><hr/>

<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/SanAntonioWoman" data-hide-cover="true" data-width="300" data-height="250" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					

<div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; " data-id="1930674982" data-num="6" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;, &quot;headercolor&quot;: &quot;000000&quot;, &quot;imagepadding&quot;: &quot;&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"1930674982.M2E4MWE5Zg==.MGY1YWNjNmEzYWEz.NDA5ZDkwYWE3NTRjNzVkYmNiZDA=", "font_method":"svg"};</script><script type='text/javascript' src='http://sawoman.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.8.2'></script>

<hr/></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><center><h1>We are proud to support</h1></center>
<img alt="Logos of our sponsors" src="http://sawoman.com/wp-content/uploads/2017/09/Sponsors.jpg"></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2018 SanAntonioWoman.com</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="http://sawoman.com/about-us/">About Us</a></li>
<li id="menu-item-7219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7219"><a href="http://sawoman.com/archive/">Past Issues</a></li>
<li id="menu-item-7220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7220"><a href="http://sawoman.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7226"><a href="http://sawoman.com/subscribe/">Subscribe</a></li>
<li id="menu-item-7227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7227"><a href="http://sawoman.com/advertise/">Advertise</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7408"><a href="http://sawoman.com/links">Links</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script>
		var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
        <div id="divi_pb_widget-3" class="et_pb_widget widget_divi_pb_widget"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<a href="http://sawoman.com"><span class="et_pb_image_wrap"><img src="http://sawoman.com/wp-content/uploads/2015/08/NewsMagSizeLogo.jpg" alt="" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile">
				
				
				<a href="http://www.virtuosobuilders.com/" target="_blank"><span class="et_pb_image_wrap"><img src="http://sawoman.com/wp-content/uploads/2018/02/virtuoso-728webbanner.gif" alt="Virtuoso Builders. Web ad showing pictures of house remodels, the owners and Virtuoso contact info." /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <!-- end .et_pb_widget -->    </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function($){
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sawoman.com/wp-admin/admin-ajax.php";
</script>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=825797;
			var sc_security="94fab670";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/825797/0/94fab670/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://sawoman.com/2018/04/tmi-episcopal-welcomes-the-rev-lisa-mason/" data-title="TMI Episcopal Welcomes The Rev. Lisa Mason" data-post_id="9354"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_simple et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason&#038;url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason&#038;body=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="9354" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason&#038;url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;t=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason&#038;body=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2018%2F04%2Ftmi-episcopal-welcomes-the-rev-lisa-mason%2F&#038;title=TMI%20Episcopal%20Welcomes%20The%20Rev.%20Lisa%20Mason" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="9354" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="9354" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpurp_servings = {"precision":"2","decimal_character":"."};
var wpurp_print = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php?wpurp_ajax=1","nonce":"78595586af","custom_print_css":"","coreUrl":"http:\/\/sawoman.com\/wp-content\/plugins\/wp-ultimate-recipe","premiumUrl":"","title":"San Antonio Woman Magazine","permalinks":"\/%year%\/%monthnum%\/%postname%\/"};
var wpurp_responsive_data = {"breakpoint":"500"};
var wpurp_sharing_buttons = {"facebook_lang":"en_US","twitter_lang":"en","google_lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public.js?ver=3.10.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/sawoman.com\/2018\/04\/tmi-episcopal-welcomes-the-rev-lisa-mason\/","stats_nonce":"583be67c68","share_counts":"f079ce3466","follow_counts":"7beb78190c","total_counts":"a480ee40de","media_single":"7bc0904a14","media_total":"da7f662339","generate_all_window_nonce":"e525f42e48","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.26'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"1144cc5a10","timeline_nonce":"cd72e8d0d0","blog_feed_nonce":"53d10e3140","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"77cbcabf01","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c439fbfbf4","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9354","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.1'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://sawoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_1{text-align:center}.et_pb_image_0{text-align:right;margin-right:0}.et_pb_section_0{text-align:center}@media only screen and (max-width:980px){.et_pb_section_0{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px}}</style></body>
</html>
