<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://sawoman.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://sawoman.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law | San Antonio Woman Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law | San Antonio Woman Magazine" />
<meta property="og:description" content="Aristotle is credited with saying, “The law is reason free from passion.” The five San Antonio attorneys featured in this issue would perhaps disagree with the classic philosopher, since they believe passion for the law keeps them serving clients at their highest level. In fact, they do not see how they could continue without it. &hellip;" />
<meta property="og:url" content="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/" />
<meta property="og:site_name" content="San Antonio Woman Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SanAntonioWoman/" />
<meta property="article:section" content="July/Aug 16" />
<meta property="article:published_time" content="2016-07-20T16:36:22+00:00" />
<meta property="article:modified_time" content="2016-07-21T15:51:39+00:00" />
<meta property="og:updated_time" content="2016-07-21T15:51:39+00:00" />
<meta property="og:image" content="http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Feed" href="http://sawoman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Comments Feed" href="http://sawoman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Antonio Woman Magazine &raquo; iCal Feed" href="http://sawoman.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law Comments Feed" href="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sawoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="SA Woman Magazine v.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://sawoman.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sawoman.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://sawoman.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sawoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sawoman.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public-forced.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://sawoman.com/wp-content/themes/Extra/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://sawoman.com/wp-content/themes/Divi-Space-Child2/style.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://sawoman.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sawoman.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.38' type='text/css' media='all' />
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/sawoman.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<link rel='https://api.w.org/' href='http://sawoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sawoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sawoman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://sawoman.com/?p=6889' />
<link rel="alternate" type="application/json+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;format=xml" />
    <style>


    </style>

<style type="text/css">

/** PBE CSS **/

#pbe-above-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
    margin-bottom: 50px;
}

#pbe-above-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#pbe-below-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
}

#pbe-below-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#main-header .et_pb_widget {
    width: 100%;
}

#main-header .et_pb_widget p {
    padding-bottom: 0;
}

#pbe-above-header-wa .widget-conditional-inner {
    background: #fff;
    padding: 0;
    border: none;
}

#pbe-above-header-wa select {
    background: #f1f1f1;
    box-shadow: none;
    border-radius: 3px;
    height: 40px;
    padding-left: 10px;
    padding-right: 10px;
    border: none;
}

#pbe-footer-wa-wrap .et_pb_widget {
    width: 100%;
    display: block;
}

.page-container form input[type=text] {
    display: block;
    margin-bottom: 20px;
    width: 100%;
    background: #f1f1f1;
    padding: 10px 20px;
    box-shadow: none;
    border: none;
    font-weight: 700;
}

.page-container form p {
    font-size: 14px;
}

.page-container form {
    padding: 10px 20px;
}

#pbe-footer-wa-wrap {
    position: relative;
    top: -15px;
}

</style>
    <style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #111f3c; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #07c1c1 !important; } .et_social_sidebar_border li { border-color: #07c1c1 !important; } 
			</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "San Antonio Woman Editor"}});
        </script>
	   
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("#footer-info").text(' ');
jQuery('<p id="footer-info">Website Managed by <a href="http://pixelworksonline.com"><img src="http://sawoman.com/wp-content/uploads/2016/11/pixelworks-logo.png" width="100px" class="footer-image"></a>   <a href=""></a></p>').insertAfter("#footer-info");
});
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #f5f7f9;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #238388;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #238388;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #07c1c1;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_style-font-style">
#et-secondary-menu li,
#et-secondary-menu li a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font_style-font-style">
#et-trending-label,
.et-trending-post a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_title_text_color-color">
header.header .et-trending-post a,
header.header .et-trending-post a:visited {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">
#et-info .et-top-search .et-search-field::-webkit-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">
#et-info .et-top-search .et-search-field:-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">
#et-info .et-top-search .et-search-field::-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">
#et-info .et-top-search .et-search-field:-ms-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: rgba(221,51,51,0.1);
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_nav_font_size-font-size">
.et-fixed-header #et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_font_style-font-style">
#footer,
#footer li,
#footer p,
#footer a,
#footer span,
#footer .post-meta {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_text_color-color">
#footer .et_pb_widget,
#footer div,
#footer .et_pb_widget p,
#footer .et_pb_widget ins,
#footer .et_pb_widget span,
#footer .et_pb_widget strong,
#footer .widget_list li .post-meta,
#footer .et_pb_widget .recentcomments .post-title,
#footer .et_pb_widget .recentcomments .comment-author-link,
#footer .et_pb_widget .recentcomments .author,
#footer .widget_calendar td,
#footer .widget_et_recent_tweets .et-extra-icon:before {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	background-color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font-font-family">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: #111f3c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_background_color-background-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	background-color: #f5f7f9;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 64px;
					margin: 8px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 33px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 33px;
				}
			}</style>
<style type="text/css" id="et-custom-css">
/*Left Tabs on Advertise Page*/
ul.et-tabs-control, .et_left_tabs_bg {
    width: 200px !important;
    background-color: none !important;
    border-left: medium none;
    border-right: medium none;
}

.et-tabs-container, .tabs-left {
box-shadow: none;
}

.tabs-left {
border: none;
}

.tabs-left .et-tabs-control li, .tabs-left ul.et_shortcodes_mobile_nav li {
    font-weight: bold;
}

/*Hide Featured Image on All Posts*/
.single .post-thumbnail.header { 
display: none; 
}
</style></head>
<body class="single single-post postid-6889 single-format-standard et_monarch tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-7209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7209"><a href="http://sawoman.com">Home</a></li>
<li id="menu-item-7365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a>Featured</a>
<ul class="sub-menu">
	<li id="menu-item-5578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="http://sawoman.com/category/profile/">Cover Profile</a></li>
	<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="http://sawoman.com/category/upfront/">Upfront</a></li>
	<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5413"><a href="http://sawoman.com/category/women-in-business/">Women in Business</a></li>
	<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://sawoman.com/category/business-woman-spotlight/">Business Woman Spotlight</a></li>
	<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://sawoman.com/category/role-model/">Role Model</a></li>
	<li id="menu-item-7897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="http://sawoman.com/category/guys-to-know/">Guys to Know</a></li>
</ul>
</li>
<li id="menu-item-7367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="http://sawoman.com/category/fashion/">Fashion</a></li>
	<li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="http://sawoman.com/category/beauty/">Beauty</a></li>
	<li id="menu-item-5570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="http://sawoman.com/category/at-home/">At Home</a></li>
	<li id="menu-item-5576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="http://sawoman.com/category/mommy-matters/">Mommy Matters</a></li>
	<li id="menu-item-5579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5579"><a href="http://sawoman.com/category/sustainable-gardening/">Sustainable Gardening</a></li>
	<li id="menu-item-7675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="http://sawoman.com/category/boomers/">Boomers</a></li>
	<li id="menu-item-7376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7376"><a href="http://sawoman.com/category/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-7374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="http://sawoman.com/category/food-and-drinks/">Food &#038; Drinks</a></li>
<li id="menu-item-7370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a>Art &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://sawoman.com/category/travel/">Travel</a></li>
	<li id="menu-item-7896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7896"><a href="http://sawoman.com/category/guides/">Guides</a></li>
	<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://sawoman.com/category/art-beat/">Artbeat</a></li>
	<li id="menu-item-7372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7372"><a href="http://sawoman.com/category/cityscene/">Cityscene</a></li>
	<li id="menu-item-7373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7373"><a href="http://sawoman.com/category/entertaining-2/">Entertaining</a></li>
</ul>
</li>
<li id="menu-item-7361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7361"><a>Web Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-7358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7358"><a href="http://sawoman.com/category/editors-note/">Editor&#8217;s Note</a></li>
	<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://sawoman.com/category/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-7405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="http://sawoman.com/archive/">Past Issues</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-6889" class="module single-post-module post-6889 post type-post status-publish format-standard has-post-thumbnail hentry category-junejuly-16 category-women-in-business et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law</h1>
								<div class="post-meta">
									<p><span class="updated">Jul 20, 2016</span> | <a href="http://sawoman.com/category/junejuly-16/" rel="tag">July/Aug 16</a>, <a href="http://sawoman.com/category/women-in-business/" rel="tag">Women in Business</a> | <span class="rating-stars" title="Rating: 4.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/" title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" class="featured-image">
				<img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP.jpg" alt="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Aristotle is credited with saying, “The law is reason free from passion.”</p>
<p>The five San Antonio attorneys featured in this issue would perhaps disagree with the classic philosopher, since they believe passion for the law keeps them serving clients at their highest level.  In fact, they do not see how they could continue without it. Representing critical need areas of estate planning and probate, criminal defense, real estate, and family law, these powerhouse women recall the moments they received affirmation for their career choice and how their passion fuels a love for law and justice.   </p>
<p>Meet some of our city’s best and brightest to understand why they perhaps would be willing to debate Aristotle, were he still around.</p>
<p><img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP.jpg" alt="WIB-SHIPP" width="720" height="480" class="aligncenter size-full wp-image-6778" srcset="http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP.jpg 720w, http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP-300x200.jpg 300w, http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP-630x420.jpg 630w, http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP-640x427.jpg 640w, http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP-681x454.jpg 681w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h1>MAURINE SHIPP</h1>
<h2>Heinrichs and De Gennaro, P.C.</h2>
<p>Maurine Shipp (best known as Mo) never planned to be an attorney.  Both of her parents were attorneys, and there was a time she promised herself she would not follow their path or marry an attorney.  However, this current partner of Heinrichs and De Gennaro, P.C., was glad she finally listened to counsel to consider another direction with her career.<br />
&nbsp;<br />
“It wasn’t until working for several years after college that I started having conversations with people about the possibility of going to law school,” she said.  “A wise counselor suggested it would be a good fit, and when I told her of my promises, she asked me if those were good reasons to not pursue something I was suited for.” Law school was definitely the right decision for Shipp, and she even married an attorney whom she now finds herself working alongside.<br />
&nbsp;</p>
<blockquote><p>
“I enjoy probate because it’s an opportunity to walk with people through a very difficult time. &#8221; </p></blockquote>
<p>Shipp is board-certified in estate planning and probate, an area she thoroughly enjoys.  “The estate planning is fun and interesting for me, because I get to work with people preparing for their future and the future of their family,” she said. “Let’s face it, not many people are eager to talk about estate planning.  I work with families as they make really difficult decisions and enjoy counseling them through their options and finding the right fit for their family.”   She believes there is no cookie-cutter approach to estate planning because every family dynamic is different, and each situation calls for its own set of solutions. She said, “I enjoy probate because it’s an opportunity to walk with people through a very difficult time.  We are called attorneys and counselors at law, and the counseling aspect certainly comes in with probate.”<br />
She clearly remembers one moment that affirmed her decision to follow this specialty.  “It was a great moment toward helping a young man regain his confidence, independence, and life,” she said.<br />
&nbsp;<br />
Shipp’s practice represents individuals with regard to guardianships for incapacitated individuals. She said, “We had one case in which a young man suffered a major accident resulting in a traumatic brain injury. Because of that injury, he was unable to care for himself and required a guardian.”  However, the young man improved after years of hard work, therapy and finding the right balance of medication, and he no longer required a guardian.  “We were able to work with the family and have the Probate Court terminate guardianship,” she said. “It was certainly affirmation that, although there are tough days and many challenges along the way, ultimately we are providing important services to people.”<br />
Shipp believes her passion for the work makes her a much better lawyer for her clients.  “It allows me to listen and relate to my client.  People come to me to address some of the most important and personal issues in their lives.  I have to have both legal competence as well as compassion in conversations that are sometimes very difficult,” she said.  “If I wasn’t passionate about what I do, I think it would come across in those conversations, and it would make fewer of them comfortable with me.” In fact, her firm markets itself  as composed of attorneys with passion, professionalism, and perseverance.<br />
&nbsp;<br />
She considers her first full-time job to be wife to her husband, Barrett, and mom to her two children, Foster and Hattie. “The majority of my time outside of the office is spent with them,” she said.  Shipp also serves on the Planned Giving Council at the University of the Incarnate Word and has served as an adjunct professor at the University. </p>
<p>&nbsp;</p>
<p><img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-WARD.jpg" alt="WIB-WARD" width="480" height="720" class="aligncenter size-full wp-image-6779" srcset="http://sawoman.com/wp-content/uploads/2016/07/WIB-WARD.jpg 480w, http://sawoman.com/wp-content/uploads/2016/07/WIB-WARD-200x300.jpg 200w, http://sawoman.com/wp-content/uploads/2016/07/WIB-WARD-280x420.jpg 280w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<h1>ROBBIE L. WARD</h1>
<h2>LaHood &#038; Calfas, PLLC</h2>
<p>To say attorney Robbie Ward is multifaceted is an understatement. On one hand, she is the mother of a small child who she drives to gymnastics, birthday parties, and schools.  She possesses the warmth and smile associated with those like her who hail from West Texas and appears to be calm, cool, and collected behind the desk in her office.<br />
&nbsp;<br />
However, on the wall behind that desk, looking over Ward’s shoulder, hangs the head of a Texas wild boar complete with large, intimidating teeth. She doesn’t hunt, but fellow employees at LaHood &#038; Calfas insisted she receive the mounted head bagged by a firm partner.   With a slight grin, Ward said, “I think they wanted me to have it, because I am like the boar — tough and a little scary.”<br />
&nbsp;<br />
As a junior in high school, Ward discovered she wanted to be a criminal defense attorney. At that time, in 1989, she began working part time for the top criminal defense attorney in Odessa, Robert Victor Garcia. It did not take long for Ward to be hooked on the profession, and Garcia became a mentor and friend.  From that moment, she would begin a journey that took her eventually to St. Mary’s Law School in San Antonio, and on to become one of the city’s top criminal defense attorneys.<br />
&nbsp;</p>
<blockquote><p>“I usually have some idea of how the prosecution is going to approach the case,” she said. “I can see it from both sides of the spectrum.”</p></blockquote>
<p>“Some of the best advice Robert Garcia gave me was to be a prosecutor first,” she said.  This is now an edge she offers her clients after serving as both a state and federal prosecutor. “I usually have some idea of how the prosecution is going to approach the case,” she said. “I can see it from both sides of the spectrum.” She has experience handling cases in family law, real estate, and personal injury, but her real passion lies in criminal defense. “It is never boring,” Ward said. “The cases are always different and new and never monotonous.”<br />
&nbsp;<br />
She believes many people have been tainted by watching too many television shows about lawyers.  “These are the people who find it hard to believe I enjoy my job,” said Ward. “They will misrepresent criminal law and falsely state the attorney’s main goal is just to get a criminal off.” She believes her job is to fulfill a fundamental right of proper representation afforded someone accused of any crime who is innocent until proven guilty.  “Those scoffers will think differently if they, or a family member, or a child happens to be accused,” she said. “Then suddenly they are glad I am here.”<br />
&nbsp;<br />
Just last year Ward was approached by a client indicted on a murder charge.  The crime was a cold case revisited by a detective.  She quickly stuffed the case notes in a bag and headed to a continuing legal education seminar, where during some of the speeches she began to read over the notes. “I was stunned,” she said. “I looked at all the evidence and was appalled he had been indicted.  Deep inside, I knew he was innocent.” She describes this man as one who had a rowdy younger life but who had turned things around with diligence and determination. He is now married with two young children.  “I was at a complete loss as to why he had been charged and was able to get the district attorney’s office to look over my points,” she said.  The moment Ward handed the couple the official dismissal from the DA, both began to cry.   “I had one of those moments,” she said.  “The moment when you know, this is why I am here.”<br />
&nbsp;<br />
Ward does not believe someone can be a good defense attorney without passion for the job.  After 15 years of trying cases, she still describes her excitement at the beginning of a trial as stomach-churning and butterflies.  “If that feeling ever goes away,” she said,  “I need to look for something else to do.”<br />
&nbsp;</p>
<p><img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL.jpg" alt="WIB-HILL" width="720" height="480" class="alignnone size-full wp-image-6776" srcset="http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL.jpg 720w, http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL-300x200.jpg 300w, http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL-630x420.jpg 630w, http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL-640x427.jpg 640w, http://sawoman.com/wp-content/uploads/2016/07/WIB-HILL-681x454.jpg 681w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h1>CINDY HILL</h1>
<h2>Owner/Principal of Cynthia P. Hill</h2>
<p>Business owner Cindy Hill does have a passion for something other than her role as a top real estate attorney — finding new varieties of coffee beans. “I am a coffee snob,” said Hill.  She may be seen at any of the independent coffee houses throughout San Antonio, but she will be on the run. After all, she now oversees her own practice.<br />
&nbsp;</p>
<blockquote><p>“Law school opened up a whole new world and taught me how to think critically and analyze problems and issues in a totally different way.”</p></blockquote>
<p>Her 20 years in law actually began while getting a master’s in school administration at the University of Texas in El Paso (UTEP).  “My first career was teaching high school English and journalism for four years in El Paso,” said Hill.  In those night graduate classes, she learned about laws and regulations affecting public schools and teacher contracts.  She said, “One of my friends suggested if I did well on the GRE, I would probably do well on the LSAT and could go to law school. The idea that I could be in a position to help people, teachers specifically, as an attorney was very appealing to me.”  It was the first time she was truly excited about her career life, and that excitement would be what carried her through the tough classes in law school.  “Law school opened up a whole new world and taught me how to think critically and analyze problems and issues in a totally different way.”<br />
&nbsp;<br />
After law school, Hill joined a small law firm in Corpus Christi that represented the local school district, and she worked there for two years.  However, during a firm reorganization, Hill was asked to assist in the real estate department.  “One of the first matters I was assigned was the acquisition of several convenience stores by a local Corpus Christi family,” she said. “Then I was lucky enough to work on the purchase of two hotels by another local businessman, and I was hooked!”  She enjoyed the intricacies of putting together the real estate transactions and discovering how all the pieces fit together — from surveys to site plans — then making certain the legal documents reflected the intent of all parties involved.<br />
&nbsp;<br />
Before opening her own firm last January, Hill worked as in-house counsel for Valero Energy and for Susser Holdings.  She truly gets excited over real estate transactions. “I get affirmation I am doing exactly what I was meant to do every time I close on a transaction, whether I represent a seller or a buyer,” said Hill. “After all the back and forth of contract negotiations, the preparation and revision of agreements, and the signing and recording of documents, there is a sense of accomplishment and finality that is very satisfying.”<br />
Hill believes without this passion and purpose, she would just be a paper pusher.  “I am always amazed at what my clients are working on, and helping them achieve this goal is what makes this fun,” she said. “This is a very detail-oriented practice, and without passion it would be very hard to stay focused.”<br />
&nbsp;<br />
Besides her love for a unique brew, Hill enjoys travel and has been to Mexico, Central America, France, Germany, and China. She also enjoys listening to fiction novels.  However, running a successful business keeps her on the go through clients’ offices and coffee shops around town.<br />
&nbsp;</p>
<p><img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-REUTER.jpg" alt="WIB-REUTER" width="480" height="720" class="aligncenter size-full wp-image-6777" srcset="http://sawoman.com/wp-content/uploads/2016/07/WIB-REUTER.jpg 480w, http://sawoman.com/wp-content/uploads/2016/07/WIB-REUTER-200x300.jpg 200w, http://sawoman.com/wp-content/uploads/2016/07/WIB-REUTER-280x420.jpg 280w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<h1>RACHEL REUTER</h1>
<h2>Bandoske, Butler, &#038; Reuter, PLLC</h2>
<p>Family law is multifaceted and can involve issues around divorce, adoption, child custody, child support, military benefits, paternity, and many types of arbitration and mediation.  Attorney Rachel Reuter enjoys oversight of each and every step.  She graduated from law school in 1997 and has spent the majority of her career in San Antonio.  “I have been partners with two fantastic women for over a year now,” said Reuter.  “We have the same goals and work ethic. I trust and respect my partners completely.  We are each other’s sounding boards and support, and all bring something unique to the partnership.”<br />
&nbsp;<br />
Reuter cannot say she always wanted to be an attorney, but she knows the moment in law school she was assured of being in the right place.  “I competed in my first mock trial during my second year of law school, and that was when I knew,” she said. “I immediately knew I wanted to be a litigator and fight for my clients.”<br />
&nbsp;<br />
And fight she does, because family law requires it. “Family law is a different animal,” she said. </p>
<blockquote><p>“My clients are all going through an extremely emotional time in their lives. It is my job to be their advocate and their voice of reason. They need someone who can guide them through the difficult time and help them see there is a light at the end of the tunnel.”</p></blockquote>
<p>&nbsp;<br />
It was during one of these emotional times that Reuter received affirmation that family law was where she belonged.  “When I first started practicing, I was a personal injury attorney who took on a few family law cases,” she said. “I knew family law would be my focus when a young mother hired me to work for her.” Reuter describes the woman as young, lacking confidence, and completely under her husband’s control. She said, “She came to me, terrified her husband would take her child from her and leave her destitute — a message he sent her on a regular basis.  I was able to stand up for her against her abuser and get her the results she deserved.” After that experience, Reuter knew she could make a difference in the lives of people through family law.<br />
&nbsp;<br />
“We all know someone who has gone through a divorce or child custody matter,” Reuter said. “Clients are given so many conflicting opinions by family and friends, and they come to me confused and unsure.  I listen to them and help them see what is important to them and best for their family.”  She believes she can be compassionate, strong, and aggressive at the same time.  “I also make sure I am accessible and a voice of reason for each client.”<br />
&nbsp;<br />
Reuter acknowledges that without passion for the job she would be miserable.  She believes in order to be happy one must do something about which they care deeply.  “Being an attorney is a tough job, and being a family law attorney is particularly stressful,” she said. “You have to be dedicated to helping your clients and understand you will have long days and long nights preparing for your cases.  There are many nights I wake up at 3 a.m. thinking about my cases and going through the arguments for the next day’s hearing.”<br />
&nbsp;<br />
A majority of her passion for family law derives from her feelings for her own family. “My family is the most important thing to me,” she said. “My daughter is my pride and joy and is the best part of my husband and myself. As long as I am with them, I am enjoying myself. Whether we are strolling through the farmer’s market, hiking, traveling, swimming, or just hanging out and watching television.” </p>
<p><img src="http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter.jpg" alt="WIB-Cutter" width="720" height="480" class="alignnone size-full wp-image-6775" srcset="http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter.jpg 720w, http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter-300x200.jpg 300w, http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter-630x420.jpg 630w, http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter-640x427.jpg 640w, http://sawoman.com/wp-content/uploads/2016/07/WIB-Cutter-681x454.jpg 681w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h1>LEIGH CUTTER</h1>
<h2>Jean Brown Law</h2>
<p>Out of the five attorneys profiled here, Leigh Cutter was the youngest when she became interested in law. “I would say it was around the age of 10 or 11,” she said. “I loved to read as a kid, and I would stay up all night and read one book after another.  I would ask for suggested summer reading lists at the library and read everything on it one week into summer vacation.” She also grew up in a strict household where there was respect for and understanding of rules — and consequences if the rules were not followed. Cutter described herself as an overachiever, problem solver, and always ready to help others — qualities of top attorneys.<br />
&nbsp;<br />
Diligence is also a quality of top attorneys, and she displayed her work ethic when it came time for law school. “I couldn’t afford to attend the day program and just focus on school, as most attorneys do,” she said. “I went at night and worked full time in the financial industry as a stock broker and financial advisor during the day.  I spent many nights up late studying, working, and trying to figure out how to make everything work to fulfill my dream.” Her dream was fulfilled, and her attachment to law goes even deeper than the fundamentals upon which she was raised. Her husband, Andrew, is an attorney; her mother-in-law is an attorney in Dallas; and her father-in-law is a judge in Dallas. “Needless to say,” she said, “we all enjoy talking about case theories and the practice of law in general.”<br />
&nbsp;<br />
Cutter is not certain if her specialty of criminal defense and family law found her or if she found it. “Prior to becoming a licensed attorney for Jean Brown Law, I clerked at one of the premier federal and state criminal defense firms in Texas, Brown and Norton.  My extensive background in the financial industry gives me a competitive edge on both white-collar crimes and complex divorce litigation,” she said. “Our firm is known for our exceptional criminal defense representation involving assault, sexual assault, stalking, and substance abuse.  These areas naturally intertwine with a number of family law cases, giving me a unique and successful approach to defending our clients.”<br />
&nbsp;<br />
Cutter describes one moment when her chosen path was confirmed deep within her on more than one level. Last fall, when she was 39 weeks pregnant with her daughter, she tried a custody case.  She said, “I represented the father of two beautiful children ages 5 and 7 years old.”  Prior to this, the parents had 50/50 custody of the children, but the mother had remarried and moved to Corpus Christi.<br />
&nbsp;<br />
She recalled, “I remember getting choked up during closing arguments because I knew in my heart that these children would suffer if the jury did not allow them to stay with their dad here in San Antonio.  He was a great dad and would do anything for his kids.”<br />
&nbsp;</p>
<blockquote><p>“Once in a while, you get the opportunity to help someone who desperately needs your help.  It feels good to be that person.”
</p></blockquote>
<p>When the verdict came back and her client won, a moving moment happened between attorney and client.  Her client placed his head down in his hands and began to sob with relief, while Cutter’s child began to squirm inside her belly. “It was almost like she was saying to me, ‘Good job, Mom, you really helped those kids,’” Cutter said. “Once in a while, you get the opportunity to help someone who desperately needs your help.  It feels good to be that person.”<br />
&nbsp;<br />
Cutter’s passion is for the system of law and justice America is founded upon. “If the attorney isn’t passionate, the client suffers.  Every day, I am dealing with someone who could potentially lose their liberty and even their children,” she said.  “I have to be passionate to get the job done.”</p>
<p>By PAMELA LUTRELL</p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Facebook" data-network-name="facebook" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law%20http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Twitter" data-network-name="twitter" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Google +" data-network-name="googleplus" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Tumblr" data-network-name="tumblr" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;description=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law&#038;media=http://sawoman.com/wp-content/uploads/2016/07/WIB-SHIPP-150x150.jpg" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Pinterest" data-network-name="pinterest" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Buffer" data-network-name="buffer" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Email" data-network-name="basic_email" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law&quot; via Print" data-network-name="basic_print" data-share-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-share-url="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="6889" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://sawoman.com/2016/07/see-best-big-d/" rel="prev"><span class="button">Previous</span><span class="title">See the Best of Big D</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://sawoman.com/2016/07/women-on-the-move/" rel="next"><span class="button">Next</span><span class="title">Women on the Move</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='San Antonio Woman Editor' src='http://0.gravatar.com/avatar/0250024f6eca19ed2ebed1540a4b2561?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0250024f6eca19ed2ebed1540a4b2561?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://sawoman.com/author/pixeladmin5/" rel="author" title="View all posts by San Antonio Woman Editor">San Antonio Woman Editor</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2015/11/woman-in-business-dr-laura-bennack/" title="Women in Business: Dr. Laura Bennack" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2015/11/crop7.jpg" alt="Women in Business: Dr. Laura Bennack" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2015/11/woman-in-business-dr-laura-bennack/">Women in Business: Dr. Laura Bennack</a></h4>
									<p class="date"><span class="updated">November 20, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2004/05/three-savvy-entrepreneurs-women-find-success-in-the-high-tech-world/" title="Three Savvy Entrepreneurs : Women find success in the high-tech world" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2004/05/mary-moyer.jpeg" alt="Three Savvy Entrepreneurs : Women find success in the high-tech world" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2004/05/three-savvy-entrepreneurs-women-find-success-in-the-high-tech-world/">Three Savvy Entrepreneurs : Women find success in the high-tech world</a></h4>
									<p class="date"><span class="updated">May 2, 2004</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2009/07/small-changes-can-lead-to-big-results/" title="Small Changes Can Lead to Big Results" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2009/07/0709-nawbo2.png" alt="Small Changes Can Lead to Big Results" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2009/07/small-changes-can-lead-to-big-results/">Small Changes Can Lead to Big Results</a></h4>
									<p class="date"><span class="updated">July 27, 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2007/03/a-work-in-progress-women-team-up-with-their-husbands-for-business-success/" title="A Work in Progress:  Women team up with their husbands for business success" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2007/03/car1.jpeg" alt="A Work in Progress:  Women team up with their husbands for business success" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2007/03/a-work-in-progress-women-team-up-with-their-husbands-for-business-success/">A Work in Progress:  Women team up with their husbands for business success</a></h4>
									<p class="date"><span class="updated">March 28, 2007</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			
		
		
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/07/face-aristotle-five-women-find-passion-law/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://sawoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e6420e3db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>				</form>
					</div><!-- #respond -->
			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://sawoman.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Read The Digital Issue</h4>			<div class="textwidget"><a href="https://issuu.com/sanantonioman/docs/saw_marapr-2017"><img src="http://sawoman.com/wp-content/uploads/2017/03/Mar_April17-Cover.png" width="300px"></a>
<a href="https://pixelworksonline.wufoo.com/forms/r7x3a7"><img src="http://sawoman.com/wp-content/uploads/2015/08/subscribe-button2.jpg"></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">Question of the Day</h4>			<div class="textwidget"><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="d01c42f7b3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>Do you prefer working with women-owned businesses?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">Yes</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="http://sawoman.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Sponsors</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.pinkboutiquesa.com" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2017/02/Pink-Boutique-Web-Banner_AD.jpg" alt="The Pink Boutique San Antonio" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.elaineturner.com" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2017/03/ET_300x125_BannerAd-01.jpg" alt="Shop Elaine Turner" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://broadwaybank.com/" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2015/12/BB_SAWoman-WebAd-July-Aug.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://twinliquors.com/" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2015/03/tlsa_16076_300x250.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://click.linksynergy.com/fs-bin/click?id=WU*/cj031xk&#038;offerid=387666.10000014&#038;type=4&#038;subid=0" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2016/11/citrus-apples-pears-300x250-1.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.stoneoakdoctors.com/" target="_blank">
						<img src="http://sawoman.com/wp-content/uploads/2015/01/stoneoak-dr-ad.jpeg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.saprivateschools.com" target="_blank">
						<img src="http://78209magazine.com/wp-content/uploads/2017/03/SAprivateschoolsBanner.png" alt="San Antonio Private Schools" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Follow Us on Social Media</h4>			<div class="textwidget"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/SanAntonioWoman" data-hide-cover="true" data-width="300" data-height="250" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="true"></div>

<div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; " data-id="1930674982" data-num="6" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;000000&quot;, &quot;imagepadding&quot;: &quot;&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"1930674982.3a81a9f.0f5acc6a3aa3409d90aa754c75dbcbd0"};</script><script type='text/javascript' src='http://sawoman.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="http://sawoman.com/about-us/">About Us</a></li>
<li id="menu-item-7219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7219"><a href="http://sawoman.com/archive/">Past Issues</a></li>
<li id="menu-item-7220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7220"><a href="http://sawoman.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7221"><a href="http://sawoman.com/events/">Events</a></li>
<li id="menu-item-7226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7226"><a href="http://sawoman.com/subscribe/">Subscribe</a></li>
<li id="menu-item-7227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7227"><a href="http://sawoman.com/advertise/">Advertise</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7408"><a href="http://sawoman.com/links">Links</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
        <div id="divi_pb_widget-3" class="et_pb_widget widget_divi_pb_widget"><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0 et_pb_gutters3">
				
				
				<div class="et_pb_column et_pb_column_1_3  et_pb_column_0">
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile">
				<a href="http://sawoman.com"><img src="http://sawoman.com/wp-content/uploads/2015/08/NewsMagSizeLogo.jpg" alt="" />
			</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3  et_pb_column_1">
				
				<div class="et_pb_code et_pb_module  et_pb_code_0">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 278 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8220318808298745"
 data-ad-slot="7370890662"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --></div> <!-- end .et_pb_widget -->    </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function($){
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://sawoman.com/2016/07/face-aristotle-five-women-find-passion-law/" data-title="Women In Business: In the Face of Aristotle, Five Women Find Their Passion in Law" data-post_id="6889"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_simple et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law&#038;url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law&#038;body=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="6889" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law&#038;url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;t=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law&#038;body=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2016%2F07%2Fface-aristotle-five-women-find-passion-law%2F&#038;title=Women%20In%20Business%3A%20In%20the%20Face%20of%20Aristotle%2C%20Five%20Women%20Find%20Their%20Passion%20in%20Law" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="6889" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="6889" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=825797; 
        var sc_security="94fab670"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/825797/0/94fab670/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_image_0 { text-align: right; margin-right: 0; }
.et_pb_section_0 { text-align: center; }
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_section { background-color: ; }
			</style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://sawoman.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='et-gf-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway:400,100,200,300,600,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/sawoman.com\/2016\/07\/face-aristotle-five-women-find-passion-law\/","stats_nonce":"7c8748437e","share_counts":"51557e032c","follow_counts":"330e725aab","total_counts":"930f0d134d","media_single":"7e51bdaabb","media_total":"3833783add","generate_all_window_nonce":"cab5c69766","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpurp_servings = {"precision":"2","decimal_character":"."};
var wpurp_print = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php?wpurp_ajax=1","nonce":"07ee715edc","custom_print_css":"","coreUrl":"http:\/\/sawoman.com\/wp-content\/plugins\/wp-ultimate-recipe","premiumUrl":"","title":"San Antonio Woman Magazine","permalinks":"\/%year%\/%monthnum%\/%postname%\/"};
var wpurp_responsive_data = {"breakpoint":"500"};
var wpurp_sharing_buttons = {"facebook_lang":"en_US","twitter_lang":"en","google_lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"6c8ec0c709","timeline_nonce":"bf1e0690d6","blog_feed_nonce":"65e9291079","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d2c0bda20f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"cb9c20ae80","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6889","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style></body>
</html>
