<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://sawoman.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	
<!-- Author Meta Tags by Molongui Authorship 4.4.4, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Carole Miller">
<!-- /Molongui Authorship -->

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script id="diviarea-loader">window.DiviPopupData=window.DiviAreaConfig={"zIndex":1000000,"animateSpeed":400,"triggerClassPrefix":"show-popup-","idAttrib":"data-popup","modalIndicatorClass":"is-modal","blockingIndicatorClass":"is-blocking","defaultShowCloseButton":true,"withCloseClass":"with-close","noCloseClass":"no-close","triggerCloseClass":"close","singletonClass":"single","darkModeClass":"dark","noShadowClass":"no-shadow","altCloseClass":"close-alt","popupSelector":".et_pb_section.popup","initializeOnEvent":"et_pb_after_init_modules","popupWrapperClass":"area-outer-wrap","fullHeightClass":"full-height","openPopupClass":"da-overlay-visible","overlayClass":"da-overlay","exitIndicatorClass":"on-exit","hoverTriggerClass":"on-hover","clickTriggerClass":"on-click","onExitDelay":2000,"notMobileClass":"not-mobile","notTabletClass":"not-tablet","notDesktopClass":"not-desktop","baseContext":"body","activePopupClass":"is-open","closeButtonClass":"da-close","withLoaderClass":"with-loader","debug":false,"ajaxUrl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","areaPrefix":"divi-area-","sys":[]};var divimode_loader=function(){"use strict";!function(t){t.DiviArea=t.DiviPopup={loaded:!1};var n=t.DiviArea,i=n.Hooks={},o={};function r(t,n,i){var r,e,c;if("string"==typeof t)if(o[t]){if(n)if((r=o[t])&&i)for(c=r.length;c--;)(e=r[c]).callback===n&&e.context===i&&(r[c]=!1);else for(c=r.length;c--;)r[c].callback===n&&(r[c]=!1)}else o[t]=[]}function e(t,n,i,r){if("string"==typeof t){var e={callback:n,priority:i,context:r},c=o[t];c?(c.push(e),c=function(t){var n,i,o,r,e=t.length;for(r=1;r<e;r++)for(n=t[r],i=r;i>0;i--)(o=t[i-1]).priority>n.priority&&(t[i]=o,t[i-1]=n);return t}(c)):c=[e],o[t]=c}}function c(t,n,i){"string"==typeof n&&(n=[n]);var r,e,c=[];for(r=0;r<n.length;r++)Array.prototype.push.apply(c,o[n[r]]);for(e=0;e<c.length;e++){var a=void 0;c[e]&&"function"==typeof c[e].callback&&("filter"===t?void 0!==(a=c[e].callback.apply(c[e].context,i))&&(i[0]=a):c[e].callback.apply(c[e].context,i))}if("filter"===t)return i[0]}i.silent=function(){return i},n.removeFilter=i.removeFilter=function(t,n){r(t,n)},n.removeAction=i.removeAction=function(t,n){r(t,n)},n.applyFilters=i.applyFilters=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];return c("filter",t,n)},n.doAction=i.doAction=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];c("action",t,n)},n.addFilter=i.addFilter=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addAction=i.addAction=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addActionOnce=i.addActionOnce=function(n,i,o,c){e(n,i,parseInt(o||10,10),c||t),e(n,(function(){r(n,i)}),1+parseInt(o||10,10),c||t)}}(window);return{}}();
</script><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Women in Business: Born to Bank - San Antonio Woman Magazine</title>
	<link rel="canonical" href="https://sawoman.com/2022/01/women-in-business-born-to-bank/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Women in Business: Born to Bank - San Antonio Woman Magazine" />
	<meta property="og:description" content="Women in Business Born to Bank By Carole Miller Photography by David Teran For many people, banking conjures up images of accountants sitting in little rooms crunching numbers, men in [&hellip;]" />
	<meta property="og:url" content="https://sawoman.com/2022/01/women-in-business-born-to-bank/" />
	<meta property="og:site_name" content="San Antonio Woman Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/SanAntonioWoman/" />
	<meta property="article:published_time" content="2022-01-02T23:26:00+00:00" />
	<meta property="article:modified_time" content="2022-01-24T23:52:00+00:00" />
	<meta property="og:image" content="https://sawoman.com/wp-content/uploads/2022/01/Featured-Image-17.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Carole Miller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sawoman.com/#website","url":"https://sawoman.com/","name":"San Antonio Woman Magazine","description":"San Antonio Magazine For Women to Connect, Inspire and Encourage the Women of San Antonio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sawoman.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://sawoman.com/2022/01/women-in-business-born-to-bank/#primaryimage","inLanguage":"en-US","url":"https://sawoman.com/wp-content/uploads/2022/01/Featured-Image-17.jpg","contentUrl":"https://sawoman.com/wp-content/uploads/2022/01/Featured-Image-17.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://sawoman.com/2022/01/women-in-business-born-to-bank/#webpage","url":"https://sawoman.com/2022/01/women-in-business-born-to-bank/","name":"Women in Business: Born to Bank - San Antonio Woman Magazine","isPartOf":{"@id":"https://sawoman.com/#website"},"primaryImageOfPage":{"@id":"https://sawoman.com/2022/01/women-in-business-born-to-bank/#primaryimage"},"datePublished":"2022-01-02T23:26:00+00:00","dateModified":"2022-01-24T23:52:00+00:00","author":{"@id":"https://sawoman.com/#/schema/person/765bf39f42ab5eabaf3d47e349e770bf"},"breadcrumb":{"@id":"https://sawoman.com/2022/01/women-in-business-born-to-bank/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://sawoman.com/2022/01/women-in-business-born-to-bank/"]}]},{"@type":"BreadcrumbList","@id":"https://sawoman.com/2022/01/women-in-business-born-to-bank/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sawoman.com/"},{"@type":"ListItem","position":2,"name":"Women in Business: Born to Bank"}]},{"@type":"Person","@id":"https://sawoman.com/#/schema/person/765bf39f42ab5eabaf3d47e349e770bf","name":"Carole Miller","url":"#molongui-disabled-link"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Feed" href="https://sawoman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Comments Feed" href="https://sawoman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Antonio Woman Magazine &raquo; iCal Feed" href="https://sawoman.com/event/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Women in Business: Born to Bank Comments Feed" href="https://sawoman.com/2022/01/women-in-business-born-to-bank/feed/" />
<meta content="SA Woman Theme v.1.0" name="generator"/><link rel='stylesheet' id='adsanity-default-css-css'  href='https://sawoman.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://sawoman.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sawoman.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css'  href='https://sawoman.com/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='AdvertsClickTrackercss-css'  href='https://sawoman.com/wp-content/plugins/adverts-click-tracker/css/frontend.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sawoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='css-divi-area-css'  href='https://sawoman.com/wp-content/plugins/divi-areas-pro/styles/front.min.css?ver=3.1.1' type='text/css' media='all' />
<style id='css-divi-area-inline-css' type='text/css'>
.et_pb_section.popup{display:none}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://sawoman.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://sawoman.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public-forced.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/vendor/font-awesome/css/font-awesome.min.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sawoman.com/wp-content/plugins/brain-conkit/public/css/magnific-popup.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bck-core-css'  href='https://sawoman.com/wp-content/plugins/brain-conkit/public/css/core.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='brbl-slick-css'  href='https://sawoman.com/wp-content/plugins/brainblog/assets/vendor/slick/slick.min.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://sawoman.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-divi-custom-modules-styles-css'  href='https://sawoman.com/wp-content/plugins/adsanity/page-builders/divi/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='brain-conkit-styles-css'  href='https://sawoman.com/wp-content/plugins/brain-conkit/styles/style.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='brainblog-styles-css'  href='https://sawoman.com/wp-content/plugins/brainblog/styles/style.min.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='divi-mad-menu-styles-css'  href='https://sawoman.com/wp-content/plugins/divi-mad-menu/styles/style.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='divimenus-styles-css'  href='https://sawoman.com/wp-content/plugins/divimenus/styles/style.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://sawoman.com/wp-content/uploads/master-slider/custom.css?ver=17.9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css'  href='https://sawoman.com/wp-content/themes/Divi/style-static.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://sawoman.com/wp-content/themes/SA-Woman-Theme/style.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-pum-css'  href='https://sawoman.com/wp-content/themes/SA-Woman-Theme/style.css?ver=4.14.7' type='text/css' media='all' />
<style id='divi-style-pum-inline-css' type='text/css'>
.bck-blog-designer-archive article.et_pb_post{display:flex;align-items:center;}article.et_pb_post .bck-post-thumbnail-wrap{overflow:hidden;position:relative;}article.et_pb_post .bck-post-thumbnail-wrap a{width:100%;height:inherit;overflow:inherit;}article.et_pb_post .bck-post-thumbnail-wrap img{width:100%;transition:.3s all ease-in-out;}article.et_pb_post .bck-post-content{display:flex;flex-direction:column;}article.et_pb_post .bck-post-content .entry-title{margin-bottom:0;}@media screen and (min-width:768px){.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap a,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap a{margin-bottom:0px;}article.et_pb_post .bck-post-content > .entry-title{margin-top:0;}.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap,.bck-blog-designer-layout-2 article.et_pb_post .bck-post-content,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-content{width:100%;}.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap{max-width:50%;height:250px;}.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap a,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap a{height:inherit;position:inherit;}.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap a img,.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap a img{position:absolute;object-fit:cover;height:100%;width:100%;}.bck-blog-designer-layout-2 article.et_pb_post .bck-post-thumbnail-wrap{padding-left:20px;}.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap{padding-right:20px;}}@media (max-width:768px){body.bck-blogdesigner-layout-2 article.et_pb_post .bck-post-thumbnail-wrap,body.bck-blog-designer-layout-2 article.et_pb_post .bck-post-content,body.bck-blog-designer-layout-3 article.et_pb_post .bck-post-thumbnail-wrap,body.bck-blog-designer-layout-3 article.et_pb_post .bck-post-content{width:100%;max-width:100%;}body.bck-blog-designer-layout-1 article.et_pb_post.postbody.bck-blog-designer-layout-2 article.et_pb_post.post,body.bck-blog-designer-layout-3 article.et_pb_post.post{flex-direction:column;}}.bck-blog-designer-grid-layout .bck-grid{display:grid;grid-column-gap:30px;grid-row-gap:60px;}.bck-blog-designer-layout-3 .left-area .et_pb_post{margin-bottom:60px;}.bck-blog-designer-layout-2 .left-area .et_pb_post{margin-bottom:60px;}.bck-blog-designer-grid-layout .bck-grid .et_pb_post{margin-bottom:0px !important;}.bck-blog-designer-grid-layout .bck-grid{grid-template-columns:repeat(1,1fr);}@media (max-width:767px){.bck-blog-designer-grid-layout .bck-grid{grid-template-columns:repeat(1,1fr);}}@media (min-width:768px) and (max-width:980px){.bck-blog-designer-grid-layout .bck-grid{grid-template-columns:repeat(1,1fr);}}.bck-blog-designer-archive #main-content{background-color:#fff;}.bck-blog-designer-archive article.et_pb_post{background-color:#fff;}.bck-blog-designer-archive article.et_pb_post{padding:0px;}article.et_pb_post .bck-post-thumbnail-wrap{height:250px !important;}article.et_pb_post .bck-post-thumbnail-wrap img{flex:1;height:100%;object-fit:cover;width:100%;}article.et_pb_post .bck-post-thumbnail-wrap{margin-bottom:30px;}.bck-blog-designer-layout-1 article.et_pb_post{flex-direction:column;}.bck-blog-designer-archive article.et_pb_post .bck-button{font-size:14px;}.bck-blog-designer-archive article.et_pb_post .bck-button{color:#000;}.bck-blog-designer-archive article.et_pb_post .bck-button{background-color:#fff;}.bck-blog-designer-archive article.et_pb_post .bck-button{padding:0px;}.bck-blog-designer-archive article.et_pb_post .bck-button{border-width:0px;}.bck-blog-designer-archive article.et_pb_post .bck-button{border-color:#fff;}.bck-blog-designer-archive article.et_pb_post .bck-button{border-radius:0px;}.bck-blog-designer-archive article.et_pb_post .bck-button{letter-spacing:0px;}.bck-blog-designer-archive article.et_pb_post .bck-button{font-weight:400;}.bck-blog-designer-archive article.et_pb_post .bck-readmore-wrap{padding-top:10px;}.bck-blog-designer-single-custom-width #main-content .container,.bck-blog-designer-single-custom-width .bck-related-posts .container{max-width:1080px;width:100% !important;}.bck-blog-designer-single #main-content{background-color:#fff;}.bck-blog-designer-single article.et_pb_post{background-color:#fff;}.bck-blog-designer-single article.et_pb_post{padding-left:0px;padding-right:0px;padding-top:0px;}.bck-blog-designer-single article.et_pb_post{margin-bottom:30px;}.bck-blog-designer.bck-blog-designer-single .bck-related-posts{background-color:#edf2f7;}.bck-blog-designer.bck-blog-designer-single .bck-related-posts-title{color:#000;}
</style>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/divi-areas-pro/scripts/ie-compat.min.js?ver=3.1.1' id='dap-ie-js'></script>
<link rel="https://api.w.org/" href="https://sawoman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sawoman.com/wp-json/wp/v2/posts/20336" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sawoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sawoman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://sawoman.com/?p=20336' />
<link rel="alternate" type="application/json+oembed" href="https://sawoman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sawoman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Carole Miller"}});
		</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sawoman.com"><link rel="alternate" href="https://sawoman.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #a5262a; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #db3238 !important; } .et_social_sidebar_border li { border-color: #db3238 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0106/9647.js" async="async"></script>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://sawoman.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1643401402" /><link rel="stylesheet" id="et-core-unified-tb-12916-tb-13022-tb-12939-20336-cached-inline-styles" href="https://sawoman.com/wp-content/et-cache/20336/et-core-unified-tb-12916-tb-13022-tb-12939-20336.min.css?ver=1643404262" /><style id="divi-toolbox-inline-style">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</style>
</head>
<body class="post-template-default single single-post postid-20336 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer bck-blog-designer bck-blog-designer-single dtb_blog_default _masterslider _ms_version_3.7.10 tribe-no-js et_monarch et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://sawoman.com/"><span class="et_pb_image_wrap "><img loading="lazy" width="625" height="187" src="https://sawoman.com/wp-content/uploads/2021/02/Untitled-design.jpg" alt="SAW LOGO maroon" title="SAW LOGO maroon" srcset="https://sawoman.com/wp-content/uploads/2021/02/Untitled-design.jpg 625w, https://sawoman.com/wp-content/uploads/2021/02/Untitled-design-480x144.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 625px, 100vw" class="wp-image-16242" /></span></a>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-18178" class="ad-728x90 adsanity-728x90 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/university-health-banner-05-21/" ><img loading="lazy" width="730" height="90" src="https://sawoman.com/wp-content/uploads/2021/05/UH_SA_Woman_Email-Banner_Michelle_730x90-1.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://sawoman.com/wp-content/uploads/2021/05/UH_SA_Woman_Email-Banner_Michelle_730x90-1.jpg 730w, https://sawoman.com/wp-content/uploads/2021/05/UH_SA_Woman_Email-Banner_Michelle_730x90-1-480x59.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 730px, 100vw" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module dvmm_mad_menu dvmm_mad_menu_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					
			<div class="dvmm_menu_inner_container dvmm-fe " data-order_class="dvmm_mad_menu_0_tb_header" >
				<div class="dvmm_content">
					
					<div class="dvmm_element dvmm_menu__wrap dvmm_breakpoint--default dvmm_menu--desktop dvmm_dd--downwards dvmm_search_hides" >
				<!-- dvmm_menu__menu -->
				<div class="dvmm_menu__menu dvmm_menu__desktop dvmm_dd_animation--fadeIn">
				<nav class="dvmm_menu_nav">
					<ul id="menu-primary-menu-2" class="dvmm_menu dvmm_menu--123"><li class="dvmm_menu_page_id-7209 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7209"><a href="http://sawoman.com"><span class="dvmm_link_text">Home</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-396 menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="https://sawoman.com/archive/"><span class="dvmm_link_text">Past Issues</span></a></li>
	<li class="dvmm_menu_page_id-14720 menu-item menu-item-type-post_type menu-item-object-page menu-item-14795"><a href="https://sawoman.com/contributors/"><span class="dvmm_link_text">Contributors</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7365 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#"><span class="dvmm_link_text">Featured</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="https://sawoman.com/category/profile/"><span class="dvmm_link_text">Cover Woman</span></a></li>
	<li class="dvmm_menu_page_id-9043 menu-item menu-item-type-post_type menu-item-object-page menu-item-9598"><a href="https://sawoman.com/the-dossier/"><span class="dvmm_link_text">The Dossier</span></a></li>
	<li class="dvmm_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://sawoman.com/category/feature-story/"><span class="dvmm_link_text">Feature Story</span></a></li>
	<li class="dvmm_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://sawoman.com/category/guides/"><span class="dvmm_link_text">Hill Country</span></a></li>
	<li class="dvmm_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="https://sawoman.com/category/role-model/"><span class="dvmm_link_text">Role Model</span></a></li>
	<li class="dvmm_menu_page_id-333 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15835"><a href="https://sawoman.com/category/giving-back/"><span class="dvmm_link_text">Giving Back</span></a></li>
	<li class="dvmm_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="https://sawoman.com/category/guys-to-know/"><span class="dvmm_link_text">Guy to Know</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-14801 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14814"><a href="https://sawoman.com/business/"><span class="dvmm_link_text">Business</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5413"><a href="https://sawoman.com/category/women-in-business/"><span class="dvmm_link_text">Women in Business</span></a></li>
	<li class="dvmm_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="https://sawoman.com/category/business-woman-spotlight/"><span class="dvmm_link_text">Business Woman Spotlight</span></a></li>
	<li class="dvmm_menu_page_id-2867 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15048"><a href="https://sawoman.com/category/profile-2/"><span class="dvmm_link_text">Profiles</span></a></li>
	<li class="dvmm_menu_page_id-2880 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="https://sawoman.com/category/business/women-on-the-move/"><span class="dvmm_link_text">Women on the Move</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7367 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#"><span class="dvmm_link_text">Lifestyle</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-44 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="https://sawoman.com/category/fashion/"><span class="dvmm_link_text">Fashion</span></a></li>
	<li class="dvmm_menu_page_id-45 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="https://sawoman.com/category/beauty/"><span class="dvmm_link_text">Beauty</span></a></li>
	<li class="dvmm_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="https://sawoman.com/category/at-home/"><span class="dvmm_link_text">At Home</span></a></li>
	<li class="dvmm_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="https://sawoman.com/category/mommy-matters/"><span class="dvmm_link_text">Mommy Matters</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-14815 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14821"><a href="https://sawoman.com/to-your-health/"><span class="dvmm_link_text">To Your Health</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7376"><a href="https://sawoman.com/category/health/"><span class="dvmm_link_text">Health</span></a></li>
	<li class="dvmm_menu_page_id-2873 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15700"><a href="https://sawoman.com/category/mental-health-2/"><span class="dvmm_link_text">Mental Health</span></a></li>
	<li class="dvmm_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="https://sawoman.com/category/active-living/"><span class="dvmm_link_text">Active Living</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7370 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a href="#"><span class="dvmm_link_text">Art &#038; Entertainment</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-46 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="https://sawoman.com/category/food-and-drinks/"><span class="dvmm_link_text">Food &amp; Drinks</span></a></li>
	<li class="dvmm_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://sawoman.com/category/travel/"><span class="dvmm_link_text">Travel</span></a></li>
	<li class="dvmm_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="https://sawoman.com/category/entertainment/"><span class="dvmm_link_text">Entertainment</span></a></li>
</ul>
</li>
</ul>
				</nav>
			</div>
			</div>
					<div class="dvmm_element dvmm_mobile_menu__wrap dvmm_breakpoint--default dvmm_mobile--desktop dvmm_dd--downwards dvmm_submenus--default   dvmm_search_hides " data-dd_placement="{&quot;place&quot;:&quot;off|default&quot;, &quot;align&quot;:&quot;off|center&quot;}"  data-dd_animation="{&quot;open&quot;:&quot;off|default&quot;, &quot;close&quot;:&quot;off|default&quot;, &quot;open_duration&quot;:&quot;off|700ms&quot;, &quot;close_duration&quot;:&quot;off|700ms&quot;}"  >
				<!-- dvmm_mobile__menu -->
				<div class="dvmm_mobile__menu closed">
				<a href="#" class="dvmm_mobile_menu_toggle" data-selected_menu_ids="123|off">  <span class="dvmm_mobile_menu_toggle_icon"></span> </a>
				<nav class="dvmm_mobile_nav">
					<div class="dvmm_mobile_menu_wrapper">
						<ul id="menu-primary-menu-3" class="dvmm_menu dvmm_menu--123"><li class="dvmm_menu_page_id-7209 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7209"><a href="http://sawoman.com"><span class="dvmm_link_text">Home</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-396 menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="https://sawoman.com/archive/"><span class="dvmm_link_text">Past Issues</span></a></li>
	<li class="dvmm_menu_page_id-14720 menu-item menu-item-type-post_type menu-item-object-page menu-item-14795"><a href="https://sawoman.com/contributors/"><span class="dvmm_link_text">Contributors</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7365 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#"><span class="dvmm_link_text">Featured</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="https://sawoman.com/category/profile/"><span class="dvmm_link_text">Cover Woman</span></a></li>
	<li class="dvmm_menu_page_id-9043 menu-item menu-item-type-post_type menu-item-object-page menu-item-9598"><a href="https://sawoman.com/the-dossier/"><span class="dvmm_link_text">The Dossier</span></a></li>
	<li class="dvmm_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://sawoman.com/category/feature-story/"><span class="dvmm_link_text">Feature Story</span></a></li>
	<li class="dvmm_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://sawoman.com/category/guides/"><span class="dvmm_link_text">Hill Country</span></a></li>
	<li class="dvmm_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="https://sawoman.com/category/role-model/"><span class="dvmm_link_text">Role Model</span></a></li>
	<li class="dvmm_menu_page_id-333 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15835"><a href="https://sawoman.com/category/giving-back/"><span class="dvmm_link_text">Giving Back</span></a></li>
	<li class="dvmm_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="https://sawoman.com/category/guys-to-know/"><span class="dvmm_link_text">Guy to Know</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-14801 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14814"><a href="https://sawoman.com/business/"><span class="dvmm_link_text">Business</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5413"><a href="https://sawoman.com/category/women-in-business/"><span class="dvmm_link_text">Women in Business</span></a></li>
	<li class="dvmm_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="https://sawoman.com/category/business-woman-spotlight/"><span class="dvmm_link_text">Business Woman Spotlight</span></a></li>
	<li class="dvmm_menu_page_id-2867 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15048"><a href="https://sawoman.com/category/profile-2/"><span class="dvmm_link_text">Profiles</span></a></li>
	<li class="dvmm_menu_page_id-2880 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="https://sawoman.com/category/business/women-on-the-move/"><span class="dvmm_link_text">Women on the Move</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7367 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#"><span class="dvmm_link_text">Lifestyle</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-44 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="https://sawoman.com/category/fashion/"><span class="dvmm_link_text">Fashion</span></a></li>
	<li class="dvmm_menu_page_id-45 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="https://sawoman.com/category/beauty/"><span class="dvmm_link_text">Beauty</span></a></li>
	<li class="dvmm_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="https://sawoman.com/category/at-home/"><span class="dvmm_link_text">At Home</span></a></li>
	<li class="dvmm_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="https://sawoman.com/category/mommy-matters/"><span class="dvmm_link_text">Mommy Matters</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-14815 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14821"><a href="https://sawoman.com/to-your-health/"><span class="dvmm_link_text">To Your Health</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7376"><a href="https://sawoman.com/category/health/"><span class="dvmm_link_text">Health</span></a></li>
	<li class="dvmm_menu_page_id-2873 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15700"><a href="https://sawoman.com/category/mental-health-2/"><span class="dvmm_link_text">Mental Health</span></a></li>
	<li class="dvmm_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="https://sawoman.com/category/active-living/"><span class="dvmm_link_text">Active Living</span></a></li>
</ul>
</li>
<li class="dvmm_menu_page_id-7370 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a href="#"><span class="dvmm_link_text">Art &#038; Entertainment</span><button class="dvmm_submenu_toggle"></button></a>
<ul class="sub-menu">
	<li class="dvmm_menu_page_id-46 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="https://sawoman.com/category/food-and-drinks/"><span class="dvmm_link_text">Food &amp; Drinks</span></a></li>
	<li class="dvmm_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://sawoman.com/category/travel/"><span class="dvmm_link_text">Travel</span></a></li>
	<li class="dvmm_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="https://sawoman.com/category/entertainment/"><span class="dvmm_link_text">Entertainment</span></a></li>
</ul>
</li>
</ul>
					</div>
				</nav>
			</div>
			</div>
					
					
					
					
					
				</div>
			</div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_center"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Women in Business: Born to Bank</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="#molongui-disabled-link" title="Posts by Carole Miller" rel="author">Carole Miller</a></span> | <span class="published">Jan 2, 2022</span> | <a href="https://sawoman.com/category/women-in-business/banking/" rel="category tag">Banking</a>, <a href="https://sawoman.com/category/issue/jan-feb-22-issue/" rel="category tag">Jan/Feb 22</a>, <a href="https://sawoman.com/category/women-in-business/" rel="category tag">Women in Business</a> | <span class="comments-number"><a href="https://sawoman.com/2022/01/women-in-business-born-to-bank/#respond">0 comments</a></span></p>
				</div>
				
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<h2 class="has-text-align-center">Women in Business</h2>



<h3 class="has-text-align-center">Born to Bank</h3>



<p></p>



<p class="has-text-align-center">By Carole Miller</p>



<p class="has-text-align-center">Photography by David Teran</p>



<p></p>



<p></p>



<p class="has-text-align-center">For many people, banking conjures up images of accountants sitting in little rooms crunching numbers, men in suits, and generally not much fun. After getting to know a few of the most powerful women in local banking, it turns out the banking business is not just about numbers; it&#8217;s about people.</p>



<p class="has-text-align-center">Sandra Villasenor, Ileana Payne, and Maria Breen live their dreams every day. While many little girls dream about riding off into the sunset with prince charming like a Disney princess, these ladies have lived happily ever after with fairy tale careers in banking.</p>



<p class="has-text-align-center">&#8220;I love what I do,&#8221; says Ileana Payne. &#8220;I love the people aspect and taking care of clients.&#8221;</p>



<p class="has-text-align-center">Banking, to these leaders, is almost philanthropic. It&#8217;s an opportunity to love thy neighbor and feel joy. &#8220;I meet new people every day and love helping them succeed,&#8221; says Sandra Villasenor.</p>



<p class="has-text-align-center">A career in banking may not have been their childhood dream, but they wouldn&#8217;t have it any other way. &#8220;San Antonio is my hometown. It&#8217;s my soul,&#8221; says Maria Breen. &#8220;I am personally invested in the success of generations to come.&#8221;</p>



<p class="has-text-align-center">In other words, baby, they were born to bank.</p>



<p></p>



<p></p>



<p></p>



<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://sawoman.com/2022/01/women-in-banking-sandra-villasenor-broadway-bank/"><img loading="lazy" width="681" height="1024" src="https://sawoman.com/wp-content/uploads/2022/01/Sandy-1-681x1024.jpg" alt="" class="wp-image-20338"/></a></figure></div>



<p class="has-text-align-center"><strong><a href="https://sawoman.com/2022/01/women-in-banking-sandra-villasenor-broadway-bank/">SANDRA VILLASENOR</a></strong></p>



<p class="has-text-align-center">Broadway Bank Senior Vice President Business Banking</p>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large"><a href="https://sawoman.com/2022/01/women-in-banking-ileana-payne-frost-bank/"><img loading="lazy" width="681" height="1024" src="https://sawoman.com/wp-content/uploads/2022/01/WIB_IleanaPayne_JanFeb22-1-681x1024.jpg" alt="" class="wp-image-20347"/></a></figure>



<p class="has-text-align-center"><strong><a href="https://sawoman.com/2022/01/women-in-banking-ileana-payne-frost-bank/">ILEANA PAYNE</a></strong></p>



<p class="has-text-align-center">Frost Bank Vice President Financial Center Manager of North Frost and Alamo Heights&nbsp;</p>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large"><a href="https://sawoman.com/2022/01/women-in-banking-maria-breen-the-bank-of-san-antonio/"><img loading="lazy" width="681" height="1024" src="https://sawoman.com/wp-content/uploads/2022/01/WIB_MariaBreen_JanFeb22-681x1024.jpg" alt="WIB MariaBreen JanFeb22" class="wp-image-20340"/></a></figure>



<p class="has-text-align-center"><strong><a href="https://sawoman.com/2022/01/women-in-banking-maria-breen-the-bank-of-san-antonio/">MARIA BREEN</a></strong></p>



<p class="has-text-align-center">The Bank of San Antonio Private Banking Manager</p>
</div>
</div>
<span class="et_social_bottom_trigger"></span>
			</div><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0_tb_body et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_pagination et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
					
				</div>
				
			</div>
			<div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light et_pb_no_avatar et_pb_no_comments_count">
				
				
				

<section id="comment-wrap">
	<h1 id="comments" class="page_title">0 Comments</h1>
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/women-in-business-born-to-bank/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sawoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='20336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac283566ec" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://sawoman.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-18034" class="ad-240x400 adsanity-240x400 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23bc6161&d=sawoman_janfeb_2022_flipbook&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=sanantoniowoman"></iframe></div>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_1_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-18717" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/e-newsletter/" ><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2021/06/powered-by.gif" class="no-lazy-load wp-post-image" alt="" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_2_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-20066" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/functional-neuromodulation/"  target="_blank"><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2021/12/300x250-1.jpg" class="no-lazy-load wp-post-image" alt="Functional Neuromodulation" srcset="https://sawoman.com/wp-content/uploads/2021/12/300x250-1.jpg 300w, https://sawoman.com/wp-content/uploads/2021/12/300x250-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_3_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-11737" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/twin-liquors-default/"  target="_blank"><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2019/07/TL20_38-11-Updated-Digital-Ads_300x250-1.gif" class="no-lazy-load wp-post-image" alt="" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_4_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-17848" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/city-of-san-antonio-domestic-violence-square/"  target="_blank"><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2021/05/SAMH_DomVio_300x250.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://sawoman.com/wp-content/uploads/2021/05/SAMH_DomVio_300x250.jpg 300w, https://sawoman.com/wp-content/uploads/2021/05/SAMH_DomVio_300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_5_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-15832" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/north-park-lincoln/"  target="_blank"><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2020/12/IMB-Corsair-300x250-may-21.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://sawoman.com/wp-content/uploads/2020/12/IMB-Corsair-300x250-may-21.jpg 300w, https://sawoman.com/wp-content/uploads/2020/12/IMB-Corsair-300x250-may-21-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module adsanity_divi_single_ad adsanity_divi_single_ad_6_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					
<div id="ad-18715" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

	<a rel="nofollow" href="https://sawoman.com/ads/to-your-health/" ><img loading="lazy" width="300" height="250" src="https://sawoman.com/wp-content/uploads/2021/06/powered-by.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://sawoman.com/wp-content/uploads/2021/06/powered-by.jpg 300w, https://sawoman.com/wp-content/uploads/2021/06/powered-by-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>


				</div>
			</div><div class="et_pb_module et_pb_divider et_pb_divider_1_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_with_border et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">San Antonio Woman</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #b3b3b3;">300 E Ramsey, Ste. 335 </span></p>
<p><span style="color: #b3b3b3;">San Antonio, Texas 78216</span></p>
<p><span style="color: #b3b3b3;">210.236.5834</span></p>
<p>info@sawoman.com<span style="color: #b3b3b3;"></span></p>
<p><span style="color: #b3b3b3;"></span></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Contact Us</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Company Info</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">About</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Subscribe</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_6_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Advertise</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Terms</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_8_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Privacy</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Sections</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_10_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Cover Profile</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_11_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Feature Story</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_12_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Women in Business</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_13_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Business Woman Spotlight</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_14_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Role Model</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_15_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">—</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_16_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">At Home</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_17_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Food &amp; Drinks</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_18_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Fashion</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_19_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Beauty</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_20_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Entertainment</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_21_tb_footer  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">—</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_22_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Health</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_23_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Mommy Matters</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_24_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Active Living</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_25_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Guy to Know</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_26_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">The Dossier</div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/SanAntonioWoman'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/SanAntonioWoman'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/SanAntonioWoman/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/company/san-antonio-woman/'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_27_tb_footer  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div style="display: inline-flex; align-items: center!important; justify-content: center;">© 2021 SAWoman.com  | Las Tres Muchachas LLC</div></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

					<script type="text/javascript" >
		jQuery(function ($) {

			$( '#link_count a' ).on( 'click', function() {
				var ajax_options = {
					action: 'advert_click_counter',
					nonce: 'fa2eaa099a',
					ajaxurl: 'https://sawoman.com/wp-admin/admin-ajax.php',
					post_id: $( this ).attr( "id" )
				};			
				
				var href = $( this ).attr( "href" );
				var redirectWindow = window.open(href, '_blank');   
				$.post( ajax_options.ajaxurl, ajax_options, function(data) {
					redirectWindow.location;
					//alert(data);
				});
				return false;
			});
		});
		</script>
			<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12380729;
			var sc_security="a9f12142";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12380729/0/a9f12142/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://sawoman.com/2022/01/women-in-business-born-to-bank/" data-title="Women in Business: Born to Bank" data-post_id="20336"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_simple et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;t=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Women%20in%20Business%3A%20Born%20to%20Bank&#038;url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;t=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;title=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Women%20in%20Business%3A%20Born%20to%20Bank&#038;body=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;title=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="20336" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;t=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Women%20in%20Business%3A%20Born%20to%20Bank&#038;url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;t=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;title=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Women%20in%20Business%3A%20Born%20to%20Bank&#038;body=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsawoman.com%2F2022%2F01%2Fwomen-in-business-born-to-bank%2F&#038;title=Women%20in%20Business%3A%20Born%20to%20Bank" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="20336" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="20336" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_text_2_tb_footer","url":"https:\/\/sawoman.com\/contact-us\/","target":"_self"},{"class":"et_pb_text_4_tb_footer","url":"https:\/\/sawoman.com\/about-us\/","target":"_self"},{"class":"et_pb_text_5_tb_footer","url":"https:\/\/pixelworksonline.wufoo.com\/forms\/r7x3a7\/","target":"_self"},{"class":"et_pb_text_6_tb_footer","url":"https:\/\/sawoman.com\/advertise\/","target":"_self"},{"class":"et_pb_text_7_tb_footer","url":"https:\/\/sawoman.com\/terms-and-conditions\/","target":"_self"},{"class":"et_pb_text_8_tb_footer","url":"https:\/\/sawoman.com\/privacy-policy\/","target":"_self"},{"class":"et_pb_text_10_tb_footer","url":"https:\/\/sawoman.com\/category\/profile\/","target":"_self"},{"class":"et_pb_text_11_tb_footer","url":"https:\/\/sawoman.com\/category\/feature-story\/","target":"_self"},{"class":"et_pb_text_12_tb_footer","url":"https:\/\/sawoman.com\/category\/women-in-business\/","target":"_self"},{"class":"et_pb_text_13_tb_footer","url":"https:\/\/sawoman.com\/category\/business-woman-spotlight\/","target":"_self"},{"class":"et_pb_text_14_tb_footer","url":"https:\/\/sawoman.com\/category\/role-model\/","target":"_self"},{"class":"et_pb_text_16_tb_footer","url":"https:\/\/sawoman.com\/category\/at-home\/","target":"_self"},{"class":"et_pb_text_17_tb_footer","url":"https:\/\/sawoman.com\/category\/food-and-drinks\/","target":"_self"},{"class":"et_pb_text_18_tb_footer","url":"https:\/\/sawoman.com\/category\/fashion\/","target":"_self"},{"class":"et_pb_text_19_tb_footer","url":"https:\/\/sawoman.com\/category\/beauty\/","target":"_self"},{"class":"et_pb_text_20_tb_footer","url":"https:\/\/sawoman.com\/category\/entertainment\/","target":"_self"},{"class":"et_pb_text_22_tb_footer","url":"https:\/\/sawoman.com\/category\/health\/","target":"_self"},{"class":"et_pb_text_23_tb_footer","url":"https:\/\/sawoman.com\/category\/mommy-matters\/","target":"_self"},{"class":"et_pb_text_24_tb_footer","url":"https:\/\/sawoman.com\/category\/active-living\/","target":"_self"},{"class":"et_pb_text_25_tb_footer","url":"https:\/\/sawoman.com\/category\/guys-to-know\/","target":"_self"},{"class":"et_pb_text_26_tb_footer","url":"https:\/\/sawoman.com\/the-dossier\/","target":"_self"}];
			</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='gglcptch-css'  href='https://sawoman.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.66' type='text/css' media='all' />
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='AdvertsClickTrackerjs-js-extra'>
/* <![CDATA[ */
var AdvertsClickTracker = {"plugin_url":"https:\/\/sawoman.com\/wp-content\/plugins\/adverts-click-tracker","siteUrl":"https:\/\/sawoman.com","plugin_wrapper":"AdvertsClickTracker"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/adverts-click-tracker/js/frontend.js' id='AdvertsClickTrackerjs-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sawoman.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/divi-areas-pro/scripts/front.min.js?ver=3.1.1' id='js-divi-area-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/2.1.3/TimelineMax.min.js?ver=3.1.1' id='js-gsap-0-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/2.1.3/TweenMax.min.js?ver=3.1.1' id='js-gsap-1-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' id='wpurp_script_minified-js-extra'>
/* <![CDATA[ */
var wpurp_servings = {"precision":"2","decimal_character":"."};
var wpurp_print = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php?wpurp_ajax=1","nonce":"5a298e77c7","custom_print_css":"","wpIncludesUrl":"https:\/\/sawoman.com\/wp-includes\/","coreUrl":"https:\/\/sawoman.com\/wp-content\/plugins\/wp-ultimate-recipe","premiumUrl":"","title":"San Antonio Woman Magazine","permalinks":"\/%year%\/%monthnum%\/%postname%\/"};
var wpurp_responsive_data = {"breakpoint":"500"};
var wpurp_sharing_buttons = {"facebook_lang":"en_US","twitter_lang":"en","google_lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public.js?ver=3.13.0' id='wpurp_script_minified-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brain-conkit/public/js/jquery.magnific-popup.min.js?ver=2.4.6' id='magnific-popup-js'></script>
<script type='text/javascript' id='bck-public-js-extra'>
/* <![CDATA[ */
var BrainConkitLocalize = {"ajax_url":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","nonce":"9e6e1c31ee"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brain-conkit/public/js/public.min.js?ver=2.4.6' id='bck-public-js'></script>
<script type='text/javascript' id='bck-public-js-after'>
jQuery(function($){var $bck_left_area = $("body.bck-blog-designer-archive #left-area");var $bck_blog_post = $("body.bck-blog-designer-archive article.et_pb_post"),$excerpt = "<p class=post-excerpt></p>",$content = "<div class=bck-post-content></div>",$featured = "<div class=bck-post-thumbnail-wrap></div>",$post_content = $bck_blog_post.contents().filter(function(){var node_type = this.nodeType;var node_value = this.nodeValue;return node_type == 3 && $.trim(node_value).length;});$post_content.wrap($excerpt);$bck_blog_post.each(function(){if ( $(".bck-post-content",this).length < 1 ){$(">:not(.entry-featured-image-url)",this).wrapAll($content);}});$bck_blog_post.find(".entry-featured-image-url").each(function(){$(this).wrapAll($featured);});var $bck_blog_post_single = $("body.bck-blog-designer-single article.et_pb_post");$(".bck-slide-init").slick().on("setPosition",function (event,slick){slick.$slides.css("height",slick.$slideTrack.height() + "px");});var $_post_meta = $("body.bck-blog-designer .carousel-item .post-meta");$_post_meta.html(function(){return $(this).html().replace(/\|/g,"").replace("by","<span class=meta-label>By</span>").replace("...","").replace(/,/g,"");});$_post_meta.each(function(){$("a",this).not(".author a,.published a").detach();$(".comments-number",this).detach();});});
</script>
<script type='text/javascript' id='brbl-main-js-js-extra'>
/* <![CDATA[ */
var brbl_plugin = {"nonce":"a6577d6789","ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/js/main.min.js?ver=1.2.15' id='brbl-main-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/vendor/isotope.pkgd.min.js?ver=1.2.15' id='brbl-isotop-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/vendor/slick/slick.min.js?ver=1.2.15' id='brbl-slick-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/js/flex-menu.min.js?ver=1.2.15' id='brbl-flex-menu-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/js/imagesloaded.pkgd.min.js?ver=1.2.15' id='brbl-imagesloaded-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/assets/vendor/infinite-scroll.pkgd.min.js?ver=1.2.15' id='brbl-infinite-scroll-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/sawoman.com\/2022\/01\/women-in-business-born-to-bank\/","stats_nonce":"5770cca664","share_counts":"e74e35ac47","follow_counts":"506ff616c0","total_counts":"909010281d","media_single":"6abb37df92","media_total":"04a15769ff","generate_all_window_nonce":"0b6e54f4f7","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/sawoman.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/sawoman.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/sawoman.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"24bbce6edf","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"aff1cd6de7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"yes","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"20336","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.14.7' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeyxuMUAAAAAAYBsHBDNUn0Z6s6xOoq-Q_a2V8m&#038;ver=4.14.7' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LeyxuMUAAAAAAYBsHBDNUn0Z6s6xOoq-Q_a2V8m","page_action":{"action":"women_in_business_born_to_bank"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.14.7' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.7' id='fitvids-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/adsanity/page-builders/divi/scripts/frontend-bundle.min.js' id='adsanity-divi-custom-modules-frontend-bundle-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brain-conkit/scripts/frontend-bundle.min.js?ver=2.4.6' id='brain-conkit-frontend-bundle-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/brainblog/scripts/frontend-bundle.min.js?ver=1.2.15' id='brainblog-frontend-bundle-js'></script>
<script type='text/javascript' id='divi-mad-menu-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviMadMenuFrontendData = {"defaults":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/divi-mad-menu/scripts/frontend-bundle.min.js?ver=1.7.4' id='divi-mad-menu-frontend-bundle-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/divimenus/scripts/frontend-bundle.min.js?ver=2.6.1' id='divimenus-frontend-bundle-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.7' id='et-core-common-js'></script>
<script type='text/javascript' id='divi-toolbox-scripts-js-extra'>
/* <![CDATA[ */
var toolbox_values = {"dtb_enable_popup":"","dtb_enable_typing":"","dtb_mobile_parallax":"","dtb_popup_number":"1","dtb_readmore_text_enable":"","dtb_readmore_text":"Read More","dtb_comments_text":"Submit a Comment","dtb_sec_btn_class":"dtb-button","dtb_sticky_footer":"","dtb_social_enable":"","dtb_social_links":"","dtb_instagram_url":"","dtb_youtube_url":"","dtb_linkedin_url":"","dtb_pinterest_url":"","dtb_tumblr_url":"","dtb_flickr_url":"","dtb_dribble_url":"","dtb_vimeo_url":"","dtb_skype_url":"","dtb_social_target":"","dtb_social_move":"","dtb_social_mobile_add":"","dtb_btt":"","dtb_btt_link":"","dtb_btt_url":"#","social_head_hover":"","social_foot_hover":"","dtb_fixed_logo":"","dtb_fixed_logo_url":"","dtb_mobile_logo":"","dtb_mobile_logo_url":"","dtb_mobile_breakpoint":"980","cta_hover_style":"","dtb_cta_link":"","dtb_cta_link_type":"","dtb_mobile_nested":"","dtb_mobile_enable":"","dtb_enable_custom_m_menu":"","dtb_custom_m_menu":"","dtb_m_m_animation_page":"","dtb_m_m_animation_type":"","dtb_m_m_width":"","dtb_m_m_width_max":"240","dtb_m_m_hamburger_show":"1","dtb_m_mobile_trigger":"","dtb_m_m_fixed":"","dtb_sidebar_search":"","dtb_post_meta":"","dtb_post_author":"","dtb_single_after_content_layout":"","dtb_post_related":"","dtb_post_prev_next":"","dtb_archive_button":"1","dtb_archive_btn_hover":"","dtb_archive_styles":"","dtb_blog_layout":"","dtb_comments_styles":"","dtb_comments_btn_hover":"","dtb_hide_post_title":"","dtb_footer_reveal":"","dtb_footer_reveal_mobile_off":"","dtb_testimonial_photo":"","dtb_enable_equal_height":"","dtb_equal_height_blurb":"","dtb_equal_height_pricing":"","dtb_equal_height_quote":"","dtb_equal_height_breakpoint":"479","dtb_enable_sticky":"","dtb_buttons_hover":"","dtb_sec_btn_hover":"","dtb_follow_the_mouse":"","dtb_fixed_scroll":"","dtb_fixed_scroll_offset":"100","dtb_move_page_below_header":"","dtb_equal_archive_img":"","dtb_equal_archive_boxed":"","dtb_vb_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/divi-toolbox/assets/js/toolbox-scripts.js?ver=1.6.10' id='divi-toolbox-scripts-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sawoman.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.14.7' id='jquery-mobile-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeCEbEUAAAAAA6-f8hDwT7GK_Ax9ra-COOYjakG' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeCEbEUAAAAAA6-f8hDwT7GK_Ax9ra-COOYjakG","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sawoman.com/wp-content/plugins/google-captcha/js/script.js?ver=1.66' id='gglcptch_script-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.4.4" data-m-link="https://www.molongui.com/authorship/"></div>	
	</body>
</html>
