<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://sawoman.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://sawoman.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://sawoman.com';var et_post_id='11532';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Mental Health - Resources in San Antonio | San Antonio Woman Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mental Health - Resources in San Antonio | San Antonio Woman Magazine" />
<meta property="og:description" content="Mental illnesses are serious medical issues. The old-age adage that these illnesses can be overcome through “will power” and are related to a person’s “character” or “intelligence” has finally been debunked. According to the National Institute of Mental Health, every year, mental illness affects approximately 19 percent of the adult population, 13 percent of children &hellip;" />
<meta property="og:url" content="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/" />
<meta property="og:site_name" content="San Antonio Woman Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SanAntonioWoman/" />
<meta property="article:tag" content="counseling" />
<meta property="article:tag" content="depression" />
<meta property="article:tag" content="help" />
<meta property="article:tag" content="help lines" />
<meta property="article:tag" content="hotlines" />
<meta property="article:tag" content="mental disorders" />
<meta property="article:tag" content="mental health" />
<meta property="article:tag" content="sleeping disorders" />
<meta property="article:tag" content="substance abuse" />
<meta property="article:tag" content="suicide" />
<meta property="article:tag" content="warning signs" />
<meta property="article:section" content="The Scoop" />
<meta property="article:published_time" content="2019-05-29T20:43:04+00:00" />
<meta property="article:modified_time" content="2019-05-30T19:14:48+00:00" />
<meta property="og:updated_time" content="2019-05-30T19:14:48+00:00" />
<meta property="og:image" content="http://sawoman.com/wp-content/uploads/2019/05/IMG_3616.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://sawoman.com/#organization","name":"","url":"http://sawoman.com/","sameAs":["https://www.facebook.com/SanAntonioWoman/","https://www.instagram.com/SanAntonioWoman/","https://twitter.com/SanAntonioWoman"]},{"@type":"WebSite","@id":"http://sawoman.com/#website","url":"http://sawoman.com/","name":"San Antonio Woman Magazine","publisher":{"@id":"http://sawoman.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://sawoman.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#webpage","url":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/","inLanguage":"en-US","name":"Mental Health - Resources in San Antonio | San Antonio Woman Magazine","isPartOf":{"@id":"http://sawoman.com/#website"},"image":{"@type":"ImageObject","@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#primaryimage","url":"http://sawoman.com/wp-content/uploads/2019/05/IMG_3616.jpg","width":600,"height":450,"caption":"IMG 3616"},"primaryImageOfPage":{"@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#primaryimage"},"datePublished":"2019-05-29T20:43:04+00:00","dateModified":"2019-05-30T19:14:48+00:00"},{"@type":"Article","@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#article","isPartOf":{"@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#webpage"},"author":{"@id":"http://sawoman.com/author/pixeladmin10/#author"},"headline":"Mental Health &#8211;  Resources in San Antonio","datePublished":"2019-05-29T20:43:04+00:00","dateModified":"2019-05-30T19:14:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#webpage"},"publisher":{"@id":"http://sawoman.com/#organization"},"image":{"@id":"http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/#primaryimage"},"keywords":"counseling,depression,help,help lines,hotlines,mental disorders,mental health,sleeping disorders,substance abuse,suicide,warning signs","articleSection":"The Scoop"},{"@type":["Person"],"@id":"http://sawoman.com/author/pixeladmin10/#author","name":"San Antonio Woman Magazine","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Feed" href="http://sawoman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Comments Feed" href="http://sawoman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Antonio Woman Magazine &raquo; iCal Feed" href="http://sawoman.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Antonio Woman Magazine &raquo; Mental Health &#8211;  Resources in San Antonio Comments Feed" href="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sawoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Child Theme v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adsanity-default-css-css'  href='http://sawoman.com/wp-content/plugins/adsanity/dist/css/widget-default.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://sawoman.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sawoman.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://sawoman.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://sawoman.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='http://sawoman.com/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sawoman.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-common-framework-css'  href='http://sawoman.com/wp-content/plugins/molongui-authorship/fw/public/css/mcf-common.48cf.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://sawoman.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.8b63.min.css' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public-forced.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/vendor/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=3.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://sawoman.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://sawoman.com/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://sawoman.com/wp-content/themes/Child-Theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CJudson%3Aregular%2Citalic%2C700%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://sawoman.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sawoman.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<link rel='https://api.w.org/' href='http://sawoman.com/wp-json/' />
<link rel='shortlink' href='http://sawoman.com/?p=11532' />
<link rel="alternate" type="application/json+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sawoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;format=xml" />
    <style>


    </style>

<style type="text/css">

/** PBE CSS **/

#pbe-above-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
    margin-bottom: 50px;
}

#pbe-above-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#pbe-below-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
}

#pbe-below-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#main-header .et_pb_widget {
    width: 100%;
}

#main-header .et_pb_widget p {
    padding-bottom: 0;
}

#pbe-above-header-wa .widget-conditional-inner {
    background: #fff;
    padding: 0;
    border: none;
}

#pbe-above-header-wa select {
    background: #f1f1f1;
    box-shadow: none;
    border-radius: 3px;
    height: 40px;
    padding-left: 10px;
    padding-right: 10px;
    border: none;
}

#pbe-footer-wa-wrap .et_pb_widget {
    width: 100%;
    display: block;
}

.page-container form input[type=text] {
    display: block;
    margin-bottom: 20px;
    width: 100%;
    background: #f1f1f1;
    padding: 10px 20px;
    box-shadow: none;
    border: none;
    font-weight: 700;
}

.page-container form p {
    font-size: 14px;
}

.page-container form {
    padding: 10px 20px;
}

#pbe-footer-wa-wrap {
    position: relative;
    top: -15px;
}

</style>
    <script>var ms_grabbing_curosr = 'http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://sawoman.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Molongui Authorship Premium 3.2.11, visit: https://molongui.amitzy.com/product/authorship -->
<meta name="author" content="San Antonio Woman Magazine"><!-- /Molongui Authorship -->

		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "San Antonio Woman Magazine"}});
		</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://sawoman.com"><link rel="https://theeventscalendar.com/" href="http://sawoman.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #111f3c; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #07c1c1 !important; } .et_social_sidebar_border li { border-color: #07c1c1 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' SanAntonioWoman.com | Site Managed by<a href="http://pixelworksonline.com" target="_blank" class="pixelworksonlinelogo"><img style="height: 25px" src="http://sawoman.com/wp-content/uploads/2016/11/pixelworks-logo.png"></a>');
});
</script>

<script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({entryTypes:["longtask"],buffered:true})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=307939807" async defer crossorigin="anonymous"></script><link rel="icon" href="http://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sawoman.com/wp-content/uploads/2018/05/cropped-woman-ico-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://sawoman.com/wp-content/cache/et/global/et-extra-customizer-global-15607904624473.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-11532 single-format-standard _masterslider _ms_version_3.5.3 tribe-no-js et_monarch et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-7209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7209"><a href="http://sawoman.com">Home</a></li>
<li id="menu-item-7365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a>Featured</a>
<ul class="sub-menu">
	<li id="menu-item-5578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="http://sawoman.com/category/profile/">Cover Profile</a></li>
	<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="http://sawoman.com/category/feature-story/">Feature Story</a></li>
	<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://sawoman.com/category/women-in-business/">Women in Business</a></li>
	<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://sawoman.com/category/business-woman-spotlight/">Business Woman Spotlight</a></li>
	<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://sawoman.com/category/role-model/">Role Model</a></li>
	<li id="menu-item-7897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7897"><a href="http://sawoman.com/category/guys-to-know/">Guys to Know</a></li>
	<li id="menu-item-9598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9598"><a href="http://sawoman.com/the-dossier/">The Dossier</a></li>
</ul>
</li>
<li id="menu-item-7367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="http://sawoman.com/category/fashion/">Fashion</a></li>
	<li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="http://sawoman.com/category/beauty/">Beauty</a></li>
	<li id="menu-item-5570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5570"><a href="http://sawoman.com/category/at-home/">At Home</a></li>
	<li id="menu-item-5576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5576"><a href="http://sawoman.com/category/mommy-matters/">Mommy Matters</a></li>
	<li id="menu-item-5579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5579"><a href="http://sawoman.com/category/sustainable-gardening/">Sustainable Gardening</a></li>
	<li id="menu-item-7675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7675"><a href="http://sawoman.com/category/active-living/">Active Living</a></li>
	<li id="menu-item-7376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7376"><a href="http://sawoman.com/category/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-7374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7374"><a href="http://sawoman.com/category/food-and-drinks/">Food &#038; Drinks</a></li>
<li id="menu-item-7370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7370"><a>Art &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://sawoman.com/category/travel/">Travel</a></li>
	<li id="menu-item-7896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7896"><a href="http://sawoman.com/category/guides/">Hill Country</a></li>
	<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://sawoman.com/category/entertainment/">Artbeat</a></li>
	<li id="menu-item-7372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7372"><a href="http://sawoman.com/category/cityscene/">Cityscene</a></li>
	<li id="menu-item-7373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7373"><a href="http://sawoman.com/category/entertaining-2/">Entertaining</a></li>
</ul>
</li>
<li id="menu-item-7361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7361"><a>Web Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="http://sawoman.com/category/whats-new/">What&#8217;s New</a></li>
	<li id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9868"><a href="http://sawoman.com/category/the-scoop/">The Scoop</a></li>
	<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://sawoman.com/category/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-7405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="http://sawoman.com/archive/">Past Issues</a></li>
<li id="menu-item-8512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="http://sawoman.com/events/">Event Calendar</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-11532" class="module single-post-module post-11532 post type-post status-publish format-standard has-post-thumbnail hentry category-the-scoop tag-counseling tag-depression tag-help tag-help-lines tag-hotlines tag-mental-disorders tag-mental-health tag-sleeping-disorders tag-substance-abuse tag-suicide tag-warning-signs et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Mental Health &#8211;  Resources in San Antonio</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://sawoman.com/author/pixeladmin10/" class="url fn" title="Posts by San Antonio Woman Magazine" rel="author">San Antonio Woman Magazine</a> | <span class="updated">May 29, 2019</span> | <a href="http://sawoman.com/category/the-scoop/" rel="tag">The Scoop</a></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="ad-aligncenter"><div class="ad-row">
<div id="ad-11718" class="ad-468x60 adsanity-468x60"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Google Auto Ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8220318808298745",
          enable_page_level_ads: true
     });
</script></div>
</div></div>

</div></div><p><a href="https://sawoman.com/wp-content/uploads/2019/05/IMG_3616.jpg"><img class="size-medium wp-image-11560 alignright" title="IMG 3616" src="https://sawoman.com/wp-content/uploads/2019/05/IMG_3616-300x225.jpg" alt="IMG 3616" width="300" height="225" srcset="http://sawoman.com/wp-content/uploads/2019/05/IMG_3616-300x225.jpg 300w, http://sawoman.com/wp-content/uploads/2019/05/IMG_3616-150x113.jpg 150w, http://sawoman.com/wp-content/uploads/2019/05/IMG_3616.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Mental illnesses are serious medical issues. The old-age adage that these illnesses can be overcome through “will power” and are related to a person’s “character” or “intelligence” has finally been debunked.</p>
<p>According to the National Institute of Mental Health, every year, mental illness affects approximately 19 percent of the adult population, 13 percent of children and 46 percent of teenagers. Sadly, due to the stigma attached to mental health, only half of the people affected get treatment.</p>
<h3>What to Know About Mental Illness</h3>
<p>It needs to be emphatically stated…mental illness does not discriminate! It can strike individuals in the prime of their lives, often during adolescence and early adulthood, but the elderly can be especially vulnerable. Although mental illness awareness continues to make progress, studies have shown that while some strides have been made in eradicating fear, shame, and embarrassment, by both the sufferer and families, there is still needed improvement. The stigma of mental illness erodes the confidence that mental disorders are real treatable health conditions, that left untreated, can be a huge challenge. The consequences of poor mental health can lead to low performance at schools, unemployment, substance abuse, homelessness, medical expenditures, and the risk of suicide if left untreated.</p>
<p>While a myriad of mental disorders exists, a list of common mental health issues includes:</p>
<ul>
<li>Schizophrenia</li>
<li>Bipolar disorder</li>
<li>Depression</li>
<li>Substance abuse</li>
<li>Anxiety and panic disorder</li>
<li>Posttraumatic stress disorder (PTSD)</li>
<li>Attention-deficit or hyperactivity disorder (ADHD)</li>
</ul>
<p>It is crucial to note that individuals with these disorders or any mental illness do not have to suffer silently. With all the available knowledge, working in tandem with both medical and support groups, and most importantly, knowing that there is help available, a person can go on to live a fulfilled and healthy life.</p>
<h3>What are the symptoms of mental illness?</h3>
<p>There are warning signs and symptoms that can help you determine when to seek medical help. These signs (<a href="https://nami-sat.org/">NAMI-Sat</a>) can vary between individuals of different ages:</p>
<p><strong>Children</strong></p>
<ul>
<li>Recurrent temper tantrums</li>
<li>Insistent nightmares</li>
<li>Hyperactivity</li>
<li>Abnormalities in eating and sleeping habits</li>
</ul>
<p><strong>Teenagers</strong></p>
<ul>
<li>Substance abuse</li>
<li>Extreme fear</li>
<li>Recurrent anger outbursts</li>
<li>Failure to cope with problems</li>
<li>Rebelliousness</li>
<li>Irregular sleeping and eating behaviors</li>
<li>Variations in their ability to cope with responsibilities</li>
</ul>
<p><strong>Adults and young adults</strong></p>
<ul>
<li>Suicidal feelings</li>
<li>Delusions</li>
<li>Substance abuse</li>
<li>Hallucinations</li>
<li>Strong feelings of anger</li>
<li>Extended depression</li>
<li>Excess anxiety, fear, and worry</li>
<li>Social withdrawal</li>
<li>Confusion</li>
</ul>
<h3>Getting help for Mental Health</h3>
<p>Is it an adult or a child? Talk to your primary care physician or pediatrician who can recommend or refer you to a psychologist or a psychiatrist. Another helpful resource would be the <a href="http://www.mentalhealthamerica.net/finding-help">San Antonio Mental Health Organization</a><u>. </u>   Additionally, check with your insurance company if they can provide a list of providers who are in your plan. To be supportive, there are certain things you can do to make the person feel better, including:</p>
<ul>
<li>Learning more about mental health in order to correctly support those involved, whether it be family, friends, or co-workers. Mental health affects trickle down and it isn’t just the person struggling but can affect everyone who is involved with the individual.</li>
<li>Show respect and recognition to eradicate any barrier that will obstruct the individual to cope with their illness.</li>
<li>Do your best to stay patient and non-judgmental.</li>
<li>You don’t have to be an expert or have the answers. Just be willing to listen and be there for the person.</li>
<li>Remind them that seeking help is a sign of strength.</li>
<li>NAMI Family to Family is a free, 12-session educational program for family and friends of people living with mental illness. It is an evidenced-based program taught by NAMI-trained family members who have been there. Find a NAMI Family to Family meeting near you.</li>
</ul>
<h3><strong>May is Mental Health Awareness Month</strong></h3>
<p>The city of San Antonio provides mental health resources for you and your loved ones when in crisis. If you need information about what to do, where to go or who to talk to, the following resources could be helpful to you personally or to support a family member or friend deal with mental illness.</p>
<p><a href="https://www.samhsa.gov/esmi-treatment-locator">SAMHS treatment </a></p>
<p>You can find alcohol and drug abuse, mental health facilities and programs all over the country as well as in San Antonio using the service locator.</p>
<p><a href="https://www.sanantoniobehavioral.com/">San Antonio Behavioral Healthcare Hospital</a></p>
<p>The whole family is affected when one member suffers a serious mental illness. This hospital offers psychiatric services as well as substance abuse specialty services in San Antonio and its nearby communities.</p>
<p><a href="https://suicidepreventionlifeline.org/talk-to-someone-now/">National suicide prevention lifeline</a></p>
<p>This is a free and private support for people who are in distress. Qualified crisis therapists respond to calls 24/7.</p>
<p><a href="https://afsp.org/">The American Foundation for suicide prevention</a></p>
<p>Here you will get referrals for support groups and psychiatrists as well as psychologists.</p>
<p><a href="https://chcsbc.org/">Center for healthcare services</a></p>
<p>This hospital works with the people of San Antonio and neighboring areas to deliver counseling and the help needed by people affected by mental health to better their lives. This center deals with people struggling with substance abuse, alcoholism and provides therapy to people with mental health conditions as well as other cerebral and developmental disabilities.</p>
<p><a href="http://sacounselingcenter.com/anxiety/#open-popup">San Antonio Counseling and Behavioral Center</a></p>
<p>This center offers psychotherapy for children, teenagers, adults and families upon appointment. Visit their website to check the nearest clinic.</p>
<p><a href="https://adaa.org/">Anxiety and depression association of America</a></p>
<p>This association enhances the early identification, treatment, and cure of the anxiety problem.</p>
<p><a href="http://www.texasautismsociety.org/support/">San Antonio Autism Society Support Group</a></p>
<p>This society funds groups and offers information as well as transfers for people affected by autism. People are connected with community support and resources. This group meets monthly or sometimes twice a month.</p>
<p><a href="https://www.rivernorthanxiety.com/">River North Anxiety</a></p>
<p>River North specializes in mental health practices in adults aged 18-55 dealing with anxiety and problems related to anxiety. Visit their website to learn more about anxiety and anxiety-related problems.</p>
<p><a href="http://www.medicare.gov/">Medicare</a></p>
<p>You can visit the Medicare website and find a list of participating doctors. Registered professional counselors or clinical counselors are trained to evaluate mental health problems using various methods.</p>
<span class="et_social_bottom_trigger"></span><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-11718" class="ad-468x60 adsanity-468x60"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Google Auto Ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8220318808298745",
          enable_page_level_ads: true
     });
</script></div>
</div></div>

</div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Facebook" data-network-name="facebook" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio%20http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Twitter" data-network-name="twitter" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Google +" data-network-name="googleplus" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Tumblr" data-network-name="tumblr" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;description=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio&#038;media=http://sawoman.com/wp-content/uploads/2019/05/IMG_3616-150x150.jpg" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Pinterest" data-network-name="pinterest" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Buffer" data-network-name="buffer" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Email" data-network-name="basic_email" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Mental Health &#8211;  Resources in San Antonio&quot; via Print" data-network-name="basic_print" data-share-title="Mental Health &#8211;  Resources in San Antonio" data-share-url="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://sawoman.com/2019/05/mental-illness-is-not-contagious/" rel="prev"><span class="button">Previous</span><span class="title">Mental Illness is Not Contagious</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://sawoman.com/recipe/summertime-drinks-for-a-crowd/" rel="next"><span class="button">Next</span><span class="title">Summertime Drinks for a Crowd</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://sawoman.com/author/pixeladmin10/" rel="author" title="View all posts by San Antonio Woman Magazine">San Antonio Woman Magazine</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2018/07/staff-pick-friday-weekend-hangs/" title="Staff Pick Friday: Weekend Hangs" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2018/07/shutterstock_780298633-1-440x264.jpg" alt="Staff Pick Friday: Weekend Hangs" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2018/07/staff-pick-friday-weekend-hangs/">Staff Pick Friday: Weekend Hangs</a></h4>
									<p class="date"><span class="updated">July 27, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2018/09/rainy-day-reads/" title="Rainy Day Reads" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2018/09/beverage-books-caffeine-904616-440x264.jpg" alt="Rainy Day Reads" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2018/09/rainy-day-reads/">Rainy Day Reads</a></h4>
									<p class="date"><span class="updated">September 14, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2018/08/cheese-please/" title="Cheese Please!" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2018/08/IMG_1877-440x264.jpg" alt="Cheese Please!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2018/08/cheese-please/">Cheese Please!</a></h4>
									<p class="date"><span class="updated">August 3, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://sawoman.com/2018/09/trending-wallpaper/" title="Trending Wallpaper" class="post-thumbnail">
				<img src="http://sawoman.com/wp-content/uploads/2018/09/wallpaperFloral-2-440x264.jpg" alt="Trending Wallpaper" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://sawoman.com/2018/09/trending-wallpaper/">Trending Wallpaper</a></h4>
									<p class="date"><span class="updated">September 21, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/mental-health-resources-in-san-antonio/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://sawoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17777e7040" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://sawoman.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Current Issue</h4>			<div class="textwidget"><div data-configid="3346278/70077617" style="width:100%; height:357px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

<hr />

<a href="https://pixelworksonline.wufoo.com/forms/r7x3a7"><img src="http://sawoman.com/wp-content/uploads/2015/08/subscribe-button2.jpg"></a>

<hr />

<a href="https://sawomanconnect.com/" target="_blank" rel="noopener noreferrer"><img alt="San Antonio woman connect banner ad" src="https://sawoman.com/wp-content/uploads/2019/05/SAW-connect-ad.jpg"></a>

<hr /></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">VIEW</h4><div class="textwidget custom-html-widget"><a href="https://sawoman.com/the-dossier/2019-dossier/focus-mental-health-professionals/" target="_blank" rel="noopener noreferrer"><img alt="Read The Dossier" src="https://sawoman.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-22-at-4.05.23-PM.png"></a>

<hr />

<a href="http://sawoman.com/archive/" target="_blank" rel="noopener noreferrer"><p style="text-align:center; font-size:28px; text-transform:uppercase; background-color: #111F3C; color: white;">Read Past Issues</p></a>

<hr /></div></div> <!-- end .et_pb_widget --><div id="adsanity-oagw-2" class="et_pb_widget widget adsanity-group adsanity-oagw"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-11683" class="ad-300x250 adsanity-300x250"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Twin Liquors Texas Wine Sale"><a rel="nofollow" href="http://sawoman.com/ads/twin-liquors-texas-wine-sale/"  target="_blank"><img width="300" height="250" src="http://sawoman.com/wp-content/uploads/2019/06/TL19_16-21-Banners-Texas-Wine-300x250-Static.jpg" class="attachment-full size-full wp-post-image" alt="ad for Twin Liquors Texas Wine Sale" srcset="http://sawoman.com/wp-content/uploads/2019/06/TL19_16-21-Banners-Texas-Wine-300x250-Static.jpg 300w, http://sawoman.com/wp-content/uploads/2019/06/TL19_16-21-Banners-Texas-Wine-300x250-Static-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-11685" class="ad-300x250 adsanity-300x250"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Keith Zars"><a rel="nofollow" href="http://sawoman.com/ads/keith-zars/"  target="_blank"><img width="300" height="250" src="http://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3.jpg" class="attachment-full size-full wp-post-image" alt="ad for Keith Zars Pools" srcset="http://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3.jpg 300w, http://sawoman.com/wp-content/uploads/2018/12/78209-Ad-3-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-11686" class="ad-300x250 adsanity-300x250"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Quarry Market 300x250"><a rel="nofollow" href="http://sawoman.com/ads/quarry-market-300x250/"  target="_blank"><img width="300" height="250" src="http://sawoman.com/wp-content/uploads/2019/02/AQM-digital.jpg" class="attachment-full size-full wp-post-image" alt="ad for Quarry Market" srcset="http://sawoman.com/wp-content/uploads/2019/02/AQM-digital.jpg 300w, http://sawoman.com/wp-content/uploads/2019/02/AQM-digital-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-11687" class="ad-300x250 adsanity-300x250"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="SA New Homes"><a rel="nofollow" href="http://sawoman.com/ads/sa-new-homes/"  target="_blank"><img width="2560" height="1920" src="http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy.jpg" class="attachment-full size-full wp-post-image" alt="My Post 1 copy" srcset="http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy.jpg 2560w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-300x225.jpg 300w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-768x576.jpg 768w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-1024x768.jpg 1024w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-150x113.jpg 150w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-600x450.jpg 600w, http://sawoman.com/wp-content/uploads/2019/05/My-Post-1-copy-1080x810.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-11688" class="ad-300x250 adsanity-300x250"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="SA Private Schools"><a rel="nofollow" href="http://sawoman.com/ads/sa-private-schools/"  target="_blank"><img width="300" height="250" src="http://sawoman.com/wp-content/uploads/2019/06/My-Post-2.png" class="attachment-full size-full wp-post-image" alt="ad for San Antonio Private Schools website" srcset="http://sawoman.com/wp-content/uploads/2019/06/My-Post-2.png 300w, http://sawoman.com/wp-content/uploads/2019/06/My-Post-2-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
</div></div>

</div></div></div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 Banner -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8220318808298745" data-ad-slot="5901538660"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Follow Us on Social Media</h4>			<div class="textwidget"><hr/>

<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://sawoman.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/SanAntonioWoman" data-hide-cover="true" data-width="300" data-height="250" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					

<div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; " data-id="1930674982" data-num="6" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1930674982&quot;, &quot;headercolor&quot;: &quot;000000&quot;, &quot;imagepadding&quot;: &quot;&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MGY1YWNjNmEzYWEz.NDA5ZDkwYWE3NTRjNzVkYmNiZDA=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"1930674982.M2E4MWE5Zg==.MGY1YWNjNmEzYWEz.NDA5ZDkwYWE3NTRjNzVkYmNiZDA=", "font_method":"svg"};</script><script type='text/javascript' src='http://sawoman.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>

<hr/></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><center><h1>We are proud to support</h1></center>
<img alt="Logos of our sponsors" src="http://sawoman.com/wp-content/uploads/2017/09/Sponsors.jpg"></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="http://sawoman.com/about-us/">About Us</a></li>
<li id="menu-item-7220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7220"><a href="http://sawoman.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7226"><a href="http://sawoman.com/subscribe/">Subscribe</a></li>
<li id="menu-item-7227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7227"><a href="http://sawoman.com/advertise/">Advertise</a></li>
<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="http://sawoman.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-9633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9633"><a href="http://sawoman.com/privacy-policy/">Privacy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/SanAntonioWoman" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
        <div id="divi_pb_widget-3" class="et_pb_widget widget_divi_pb_widget"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="http://sawoman.com"><span class="et_pb_image_wrap "><img src="http://sawoman.com/wp-content/uploads/2015/08/NewsMagSizeLogo.jpg" alt="" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div  class="module-etads module bordered  et_pb_ads_0 et_pb_extra_module" style="border-style:none;border-color:#000000;">
		<div class="module-body">
						<div class="etad  et_pb_ads_ad_0">
							<p><div class="adsanity-rotating-ads" data-ids="11695,11694" data-timer="3000" data-align="aligncenter" data-max-width="0">
<div id="ad-11695" class="ad-728x90 adsanity-728x90 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Quarry Leaderboard - Blue"><a rel="nofollow" href="http://sawoman.com/ads/quarry-leaderboard-blue/"  target="_blank"><img width="720" height="90" src="http://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2a.jpg" class="attachment-full size-full wp-post-image" alt="AQM online ad2a" srcset="http://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2a.jpg 720w, http://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2a-300x38.jpg 300w, http://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2a-150x19.jpg 150w, http://sawoman.com/wp-content/uploads/2019/03/AQM-online-ad2a-600x75.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
</div></div>

</div></p>					</div>
			</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <!-- end .et_pb_widget -->    </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function($){
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sawoman.com/wp-admin/admin-ajax.php";
</script>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=825797;
			var sc_security="94fab670";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/825797/0/94fab670/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://sawoman.com/2019/05/mental-health-resources-in-san-antonio/" data-title="Mental Health &#8211;  Resources in San Antonio" data-post_id="11532"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_simple et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio&#038;url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio&#038;body=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="11532" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio&#038;url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;via=@sanantoniowoman" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;t=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio&#038;body=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsawoman.com%2F2019%2F05%2Fmental-health-resources-in-san-antonio%2F&#038;title=Mental%20Health%20%E2%80%93%20%20Resources%20in%20San%20Antonio" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="11532" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="11532" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
			</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"81f277c55d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105224798-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105224798-3');
</script>

<script type="text/javascript">
    var vglnk = {key: 'ccc8ce048da406936fb2c3909fcf366b'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8220318808298745",
          enable_page_level_ads: true
     });
</script><script type='text/javascript' src='http://sawoman.com/wp-content/plugins/adsanity-adblock-detection/public/js/ads.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_ad_block_vars = {"post_type":["post","page"],"behavior":"modal","warning_message":"<h2>We rely on ads to provide you content. Please disable your ad blocker to continue viewing our content.<\/h2>","warning_refresh":"Refresh page","redirect_page":"http:\/\/sawoman.com\/ad-block-detection-notice\/","link_back":"Go back","redirect_page_id":"11677","mandatory_warning":"mandatory","warning_days":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/adsanity-adblock-detection/public/js/detector.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ADSANITY_GATI = {"ua_code":"UA-105224798-3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/adsanity-google-analytics-tracking-integration/public/js/adsanity-gati-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"http:\/\/sawoman.com\/wp-json\/wp\/v2\/ads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.1.1/src/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.1.1/src/ElementQueries.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.7fcb.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpurp_servings = {"precision":"2","decimal_character":"."};
var wpurp_print = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php?wpurp_ajax=1","nonce":"abdd7c3da0","custom_print_css":"","coreUrl":"http:\/\/sawoman.com\/wp-content\/plugins\/wp-ultimate-recipe","premiumUrl":"","title":"San Antonio Woman Magazine","permalinks":"\/%year%\/%monthnum%\/%postname%\/"};
var wpurp_responsive_data = {"breakpoint":"500"};
var wpurp_sharing_buttons = {"facebook_lang":"en_US","twitter_lang":"en","google_lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/wp-ultimate-recipe/assets/wpurp-public.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/sawoman.com\/2019\/05\/mental-health-resources-in-san-antonio\/","stats_nonce":"b93fce40dd","share_counts":"cdd53952d3","follow_counts":"340e07bbe0","total_counts":"2372c49b9f","media_single":"6051d25673","media_total":"168ba65387","generate_all_window_nonce":"1ccecf1312","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"da2369e947","timeline_nonce":"5a0c68bffe","blog_feed_nonce":"95d79bda10","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/sawoman.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/sawoman.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"72345591e2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ba210a8d7d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11532","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='http://sawoman.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://sawoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_section_0{margin-top:50px;text-align:center}.et_pb_image_0{text-align:right;margin-right:0}.et_pb_ads_0{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:20px}@media only screen and (max-width:980px){.et_pb_section_0{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px}.et_pb_image_0{text-align:center;margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0{margin-left:auto;margin-right:auto}}</style></body>
</html>
